<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
   <title>“Don ejotes vs Don diablito”, desde la Central de Abasto [VIDEO] &#8211; Periodico La Pista</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://periodicolapista.com.mx/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://periodicolapista.com.mx/wp-content/uploads/2016/12/lupa.png">
                
    

<meta property="og:image" content="http://periodicolapista.com.mx/wp-content/uploads/2017/05/don-ejotes-e1495134774349-150x150.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodico La Pista &raquo; Feed" href="http://periodicolapista.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodico La Pista &raquo; RSS de los comentarios" href="http://periodicolapista.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodico La Pista &raquo; “Don ejotes vs Don diablito”, desde la Central de Abasto [VIDEO] RSS de los comentarios" href="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicolapista.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fblb-css-css'  href='http://periodicolapista.com.mx/wp-content/plugins/ASS/fblb.css?ver=4.7' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='fblb-css-ie7-css'  href='http://periodicolapista.com.mx/wp-content/plugins/ASS/ie7.css?ver=4.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/audio4_html5.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/uniform/themes/agent/agent.css?ver=1.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-1-css'  href='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/themes/dark/rounded.css?ver=1.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://periodicolapista.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://periodicolapista.com.mx/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='base-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/base.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/amazium.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/shortcode.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/flexslider.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/layout.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/font-awesome.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/mediaelementplayer.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/custom.php?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://periodicolapista.com.mx/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://periodicolapista.com.mx/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://periodicolapista.com.mx/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://periodicolapista.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://periodicolapista.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://periodicolapista.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/ASS/js/userscripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.mousewheel.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.touchSwipe.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/swfobject.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.cache.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.md5.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/audio4_html5.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.4.18'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='http://periodicolapista.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://periodicolapista.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://periodicolapista.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/" />
<link rel='shortlink' href='http://wp.me/p2jqGR-Bdf' />
<link rel="alternate" type="application/json+oembed" href="http://periodicolapista.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicolapista.com.mx%2Fdon-ejotes-vs-don-diablito-desde-la-central-de-abasto-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicolapista.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicolapista.com.mx%2Fdon-ejotes-vs-don-diablito-desde-la-central-de-abasto-video%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="generator" content="Custom Login v3.2.5" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Derechos Reservados ® Periodico La Pista";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Periodico La Pista"/>
  <meta property="og:title" content="“Don ejotes vs Don diablito”, desde la Central de Abasto [VIDEO]"/>
  <meta property="og:url" content="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="DIARIO DE MÉXICO

En redes sociales se ha difundido un video que muestra una pelea espectacular en los pasillos de la Central de abasto de la Ciudad de México, entre un comerciante que vende ejotes y un diablero.

En el video titulado “Don ejotes” contra “Don diablito”, se observa como el joven"/>
  <meta property="og:image" content="http://periodicolapista.com.mx/wp-content/uploads/2017/05/don-ejotes-e1495134774349.jpg"/>
  <meta property="article:published_time" content="2017-05-18T14:13:38+00:00"/>
  <meta property="article:modified_time" content="2017-05-18T14:13:38+00:00" />
  <meta property="og:updated_time" content="2017-05-18T14:13:38+00:00" />
  <meta property="article:section" content="Nacional"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="“Don ejotes vs Don diablito”, desde la Central de Abasto [VIDEO]"/>
  <meta itemprop="description" content="DIARIO DE MÉXICO

En redes sociales se ha difundido un video que muestra una pelea espectacular en los pasillos de la Central de abasto de la Ciudad de México, entre un comerciante que vende ejotes y un diablero.

En el video titulado “Don ejotes” contra “Don diablito”, se observa como el joven"/>
  <meta itemprop="image" content="http://periodicolapista.com.mx/wp-content/uploads/2017/05/don-ejotes-e1495134774349.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="“Don ejotes vs Don diablito”, desde la Central de Abasto [VIDEO]"/>
  <meta name="twitter:url" content="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/"/>
  <meta name="twitter:description" content="DIARIO DE MÉXICO

En redes sociales se ha difundido un video que muestra una pelea espectacular en los pasillos de la Central de abasto de la Ciudad de México, entre un comerciante que vende ejotes y un diablero.

En el video titulado “Don ejotes” contra “Don diablito”, se observa como el joven"/>
  <meta name="twitter:image" content="http://periodicolapista.com.mx/wp-content/uploads/2017/05/don-ejotes-e1495134774349.jpg"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:site" content="@@_LaPista_"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->

   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-143049 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Última actualización</span> mayo 18th, 2017 3:20 PM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                                                                                </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_12">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://periodicolapista.com.mx" alt="| De La Información">
                                                                           
                                        <img src="http://periodicolapista.com.mx/wp-content/uploads/2015/01/PISTA2015-FEBRERO.png" alt="| De La Información"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Últimas noticias</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://periodicolapista.com.mx/mia-khalifa-lanza-reto-al-basquetbolista-isaiah-thomas/">Mia Khalifa lanza reto al basquetbolista Isaiah Thomas</a></li>
                <li><a href="http://periodicolapista.com.mx/japoneses-desarrollan-una-tecnologia-para-leer-la-mente/">Japoneses desarrollan una tecnología para &#8216;leer&#8217; la mente</a></li>
                <li><a href="http://periodicolapista.com.mx/ofrecieron-1-mdd-a-cm-punk-para-que-vuelva-a-luchar/">Ofrecieron 1 MDD a CM Punk para que vuelva a luchar</a></li>
                <li><a href="http://periodicolapista.com.mx/cuba-se-suma-a-la-campana-mundial-contra-el-tabaquismo/">Cuba se suma a la campaña mundial contra el tabaquismo</a></li>
                <li><a href="http://periodicolapista.com.mx/victoria-ruffo-hace-tremendo-desplante-a-eugenio-derbez-y-fans-la-atacan/">Victoria Ruffo hace tremendo desplante a Eugenio Derbez y fans la atacan</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://periodicolapista.com.mx" alt="| De La Información"><span id="homeicon">Inicio</span><i class="icon-home"></i></a></li><li id="menu-item-7" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://periodicolapista.com.mx/category/local/"><span>Locales</span></a></li>
<li id="menu-item-8819" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8819"><a href="http://periodicolapista.com.mx/category/local-2/"><span>Regionales</span></a></li>
<li id="menu-item-8" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://periodicolapista.com.mx/category/nacionales/"><span>Nacionales</span></a></li>
<li id="menu-item-9" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://periodicolapista.com.mx/category/interna/"><span>Internacionales</span></a></li>
<li id="menu-item-27" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://periodicolapista.com.mx/category/depor/"><span>Deportes</span></a></li>
<li id="menu-item-190" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://periodicolapista.com.mx/category/salu/"><span>Salud</span></a></li>
<li id="menu-item-10" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://periodicolapista.com.mx/category/espectaculos/"><span>Espectáculos</span></a></li>
<li id="menu-item-9174" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9174"><a href="http://periodicolapista.com.mx/category/cien-tecno/"><span>Ciencia/Tecno.</span></a></li>
<li id="menu-item-28" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://periodicolapista.com.mx/category/edito/"><span>Editoriales</span></a></li>
<li id="menu-item-12" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://periodicolapista.com.mx/category/opina/"><span>Opinión</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Síguenos</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="#" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="#" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="#" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="#" class="linkedin"><i class="icon-linkedin-sign"></i>Linkeado</a></li>
                                                                                
                                                                                  <li>
                                       <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://periodicolapista.com.mx" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Buscar:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Buscar aquí">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-143049 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" id="post-143049" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">“Don ejotes vs Don diablito”, desde la Central de Abasto [VIDEO]</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> May 18, 2017</span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://periodicolapista.com.mx/author/gaby2/" title="Entradas de /STAFF" rel="author">/STAFF</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://periodicolapista.com.mx/category/nacionales/" rel="category tag">Nacional</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <div class="video-wrap thumb-wrap"></div>
<div class="post-content-wrap">
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p><a href="https://i2.wp.com/periodicolapista.com.mx/wp-content/uploads/2017/05/don-ejotes-e1495134774349.jpg"><img class="alignnone  wp-image-143051" src="https://i1.wp.com/periodicolapista.com.mx/wp-content/uploads/2017/05/don-ejotes.jpg?resize=703%2C361" alt="" data-recalc-dims="1" /></a></p>
<p><strong>DIARIO DE MÉXICO</strong></p>
<p>En redes sociales se ha difundido un video que muestra una pelea espectacular en los pasillos de la Central de abasto de la Ciudad de México, entre un comerciante que vende ejotes y un diablero.</p>
<p>En el video titulado “Don ejotes” contra “Don diablito”, se observa como el joven que trabaja como diablero en la central y el señor de una edad mayor, intercambian palabras tras un incidente hasta que se lanzan a golpes.</p>
<p>“Ya vete güey, entiende ya vete”, repite el señor en varias ocasiones tratando de calmar al diablero pero éste sigue en busca de pelea.</p>
<p>A pesar de la diferencia notable en las edades de los contendientes, el señor de mayor edad logra acertar un par de buenos puñetazos, que lastimaron al joven diablero.</p>
<p>Luego de un par de intercambio de golpes más,  un grupo de personas que se encontraban en el lugar intervinieron y detuvieron la pelea.</p>
<p>El video se ha convertido en un fenómeno viral en redes sociales, pues en tan sólo unas horas acumula más de 146 mil reproducciones.</p>
<p><iframe src="https://www.youtube.com/embed/r9AoGwnme_M?width=640&amp;height=360&amp;autoplay=0&amp;vq=large&amp;rel=0&amp;controls=1&amp;autohide=2&amp;showinfo=1&amp;modestbranding=0&amp;theme=dark&amp;iv_load_policy=1&amp;start=0&amp;wmode=opaque" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-143049" class="share-facebook sd-button share-icon" href="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-143049" class="share-twitter sd-button share-icon" href="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-143049" class="share-google-plus-1 sd-button share-icon" href="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Compartir esto:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/" data-a2a-title="“Don ejotes vs Don diablito”, desde la Central de Abasto [VIDEO]"><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fdon-ejotes-vs-don-diablito-desde-la-central-de-abasto-video%2F&amp;linkname=%E2%80%9CDon%20ejotes%20vs%20Don%20diablito%E2%80%9D%2C%20desde%20la%20Central%20de%20Abasto%20%5BVIDEO%5D" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fdon-ejotes-vs-don-diablito-desde-la-central-de-abasto-video%2F&amp;linkname=%E2%80%9CDon%20ejotes%20vs%20Don%20diablito%E2%80%9D%2C%20desde%20la%20Central%20de%20Abasto%20%5BVIDEO%5D" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fdon-ejotes-vs-don-diablito-desde-la-central-de-abasto-video%2F&amp;linkname=%E2%80%9CDon%20ejotes%20vs%20Don%20diablito%E2%80%9D%2C%20desde%20la%20Central%20de%20Abasto%20%5BVIDEO%5D" title="WhatsApp" rel="nofollow" target="_blank"></a></div></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/" data-text="“Don ejotes vs Don diablito”, desde la Central de Abasto [VIDEO]" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://periodicolapista.com.mx/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/&amp;media=143051" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://periodicolapista.com.mx/la-nasa-capta-una-burbuja-artificial-que-rodea-a-la-tierra-video/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>La NASA capta una burbuja artificial que rodea a la Tierra [Video]</a>

                                
                                                                    <a href="http://periodicolapista.com.mx/fotos-bella-hadid-tiene-descuido-y-ensena-demas-en-cannes/" id="nextpost">FOTOS: Bella Hadid tiene descuido y enseña demás en Cannes<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://1.gravatar.com/avatar/db4de00df2a328afcb3b8a87a3b89274?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/db4de00df2a328afcb3b8a87a3b89274?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://periodicolapista.com.mx/author/gaby2/">/STAFF</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artículos Relacionados</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/mia-khalifa-lanza-reto-al-basquetbolista-isaiah-thomas/" title="Mia Khalifa lanza reto al basquetbolista Isaiah Thomas"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/crop.jpg_594723958-120x85.jpg" alt="Mia Khalifa lanza reto al basquetbolista Isaiah Thomas" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/mia-khalifa-lanza-reto-al-basquetbolista-isaiah-thomas/" rel="bookmark" title="Permanent link to Mia Khalifa lanza reto al basquetbolista Isaiah Thomas">
									Mia Khalifa lanza reto al...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/mia-khalifa-lanza-reto-al-basquetbolista-isaiah-thomas/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/japoneses-desarrollan-una-tecnologia-para-leer-la-mente/" title="Japoneses desarrollan una tecnología para &#8216;leer&#8217; la mente"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/26-1-120x85.jpg" alt="Japoneses desarrollan una tecnología para &#8216;leer&#8217; la mente" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/japoneses-desarrollan-una-tecnologia-para-leer-la-mente/" rel="bookmark" title="Permanent link to Japoneses desarrollan una tecnología para &#8216;leer&#8217; la mente">
									Japoneses desarrollan una tecnología...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/japoneses-desarrollan-una-tecnologia-para-leer-la-mente/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/ofrecieron-1-mdd-a-cm-punk-para-que-vuelva-a-luchar/" title="Ofrecieron 1 MDD a CM Punk para que vuelva a luchar"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/cm_punk_crop1495135859151.jpg_594723958-120x85.jpg" alt="Ofrecieron 1 MDD a CM Punk para que vuelva a luchar" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/ofrecieron-1-mdd-a-cm-punk-para-que-vuelva-a-luchar/" rel="bookmark" title="Permanent link to Ofrecieron 1 MDD a CM Punk para que vuelva a luchar">
									Ofrecieron 1 MDD a CM Punk para que...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/ofrecieron-1-mdd-a-cm-punk-para-que-vuelva-a-luchar/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/cuba-se-suma-a-la-campana-mundial-contra-el-tabaquismo/" title="Cuba se suma a la campaña mundial contra el tabaquismo"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/25-1-120x85.jpg" alt="Cuba se suma a la campaña mundial contra el tabaquismo" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/cuba-se-suma-a-la-campana-mundial-contra-el-tabaquismo/" rel="bookmark" title="Permanent link to Cuba se suma a la campaña mundial contra el tabaquismo">
									Cuba se suma a la campaña mundial...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/cuba-se-suma-a-la-campana-mundial-contra-el-tabaquismo/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Mas de esta categoria</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/hombre-se-mata-de-un-balazo-en-la-cabeza-en-torreon/" title="Hombre se mata de un balazo en la cabeza en Torreón"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/suicidio-e1495136976885-120x85.jpeg" alt="Hombre se mata de un balazo en la cabeza en Torreón" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/hombre-se-mata-de-un-balazo-en-la-cabeza-en-torreon/" rel="bookmark" title="Permanent link to Hombre se mata de un balazo en la cabeza en Torreón">
									Hombre se mata de un balazo en la...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/hombre-se-mata-de-un-balazo-en-la-cabeza-en-torreon/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/libra-gordillo-otro-juicio-por-fraude/" title="Libra Gordillo otro juicio por fraude"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/bc591dbeca390e6_82c8143cddf55ec9a50dc1967240deb1-120x85.jpg" alt="Libra Gordillo otro juicio por fraude" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/libra-gordillo-otro-juicio-por-fraude/" rel="bookmark" title="Permanent link to Libra Gordillo otro juicio por fraude">
									Libra Gordillo otro juicio por fraude                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/libra-gordillo-otro-juicio-por-fraude/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/con-tinte-para-cabello-pintan-bebidas-alcoholicas-piratas/" title="Con tinte para cabello pintan bebidas alcohólicas ‘piratas’"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/1676890-120x85.jpg" alt="Con tinte para cabello pintan bebidas alcohólicas ‘piratas’" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/con-tinte-para-cabello-pintan-bebidas-alcoholicas-piratas/" rel="bookmark" title="Permanent link to Con tinte para cabello pintan bebidas alcohólicas ‘piratas’">
									Con tinte para cabello pintan bebidas...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/con-tinte-para-cabello-pintan-bebidas-alcoholicas-piratas/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/estos-son-los-estados-con-casos-de-la-ballena-azul/" title="Estos son los estados con casos de la &#8220;Ballena Azul&#8221;"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/12.jpg_594723958-120x85.jpg" alt="Estos son los estados con casos de la &#8220;Ballena Azul&#8221;" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/estos-son-los-estados-con-casos-de-la-ballena-azul/" rel="bookmark" title="Permanent link to Estos son los estados con casos de la &#8220;Ballena Azul&#8221;">
									Estos son los estados con casos de la...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/estos-son-los-estados-con-casos-de-la-ballena-azul/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://periodicolapista.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='143049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea62133804" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="calendar-3" class="widget widget_calendar"><h3 class="widget-title"><span>ARCHIVO (HISTORIAL)</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://periodicolapista.com.mx/2017/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="http://periodicolapista.com.mx/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://periodicolapista.com.mx/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://periodicolapista.com.mx/2017/05/04/" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://periodicolapista.com.mx/2017/05/08/" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td><a href="http://periodicolapista.com.mx/2017/05/09/" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td><a href="http://periodicolapista.com.mx/2017/05/10/" aria-label="Entradas publicadas el 10 May, 2017">10</a></td><td><a href="http://periodicolapista.com.mx/2017/05/11/" aria-label="Entradas publicadas el 11 May, 2017">11</a></td><td><a href="http://periodicolapista.com.mx/2017/05/12/" aria-label="Entradas publicadas el 12 May, 2017">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td><a href="http://periodicolapista.com.mx/2017/05/15/" aria-label="Entradas publicadas el 15 May, 2017">15</a></td><td><a href="http://periodicolapista.com.mx/2017/05/16/" aria-label="Entradas publicadas el 16 May, 2017">16</a></td><td><a href="http://periodicolapista.com.mx/2017/05/17/" aria-label="Entradas publicadas el 17 May, 2017">17</a></td><td id="today"><a href="http://periodicolapista.com.mx/2017/05/18/" aria-label="Entradas publicadas el 18 May, 2017">18</a></td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>        <div class="video-box">
        	<h2>VÍDEO DEL DÍA  </h2>			<iframe width="350" height="310" src="https://www.youtube.com/embed/wgy23635Fdk" frameborder="0" allowfullscreen></iframe>        	<br/><a href="https://youtu.be/wgy23635Fdk">Se aprovechan de campesinos y autoridades no hacen nada  </a>		</div>
        <div id="pageflip-2" class="widget widget_pageflip"><h3 class="widget-title"><span>EDICIÓN DIGITAL</span></h3>		<div class="pageflip_widget"><div class="textwidget">
			<div class="pageflip_preview" style="margin:0.5em 0;"><span class="pageflip_popup_link"><a href="http://periodicolapista.com.mx/wp-content/plugins/page-flip-image-gallery/popup.php?book_id=589" onclick="window.open('http://periodicolapista.com.mx/wp-content/plugins/page-flip-image-gallery/popup.php?book_id=589', 'pageFlip', 'location=no,menubar=no,resizable=no,scrollbars=no,status=no,toolbar=no,left='+(screen.availWidth-672)/2+',top='+(screen.availHeight-512)/2+',width=672,height=512'); return false;" rel="nofollow"><img src="http://periodicolapista.com.mx/wp-content/pageflip/images/q_90_1057x1200_99ccff_i_2b8ptEQAg.jpg" alt="18 MAYO 2017" title="" border="0" /></a></span></div>
			<div class="pageflip_text" style="margin:0.5em 0;">CONSULTA LA EDICIÓN DIGITAL DE HOY, 18 DE MAYO DEL 2017</div>
		</div></div>
</div><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>ESCUCHA LA PISTA RADIO</span></h3>			<div class="textwidget"><p><script>
		jQuery(function() {
			jQuery("#lbg_audio4_html5_shoutcast_3").audio4_html5({
				skin:"whiteControllers",
				playerWidth:500,
				responsive:true,
				initialVolume:0.5,
				autoPlay:false,
				volumeOffColor:"#454545",
				volumeOnColor:"#FFFFFF",
				songTitleColor:"#000000",
				radioStationColor:"#000000",
				frameBehindPlayerColor:"#000000",
				imageBorderWidth:1,
				imageBorderColor:"#000000",
				showVolume:false,
				showRadioStation:false,
				showTitle:true,
				showNextPrevBut:true,
				autoHidePlayButton:false,				
				showFacebookBut:false,
				facebookAppID:"476452992542457",
				facebookShareTitle:"Tecnología HTML5 - La Pista Radio",
				facebookShareDescription:"Usamos tecnología Responsive HTML5 Radio Player para llegar a todas partes.",
				showTwitterBut:false,
				beneathTitleBackgroundColor_VisiblePlaylist:"#c55151",
				beneathTitleBackgroundOpacity_VisiblePlaylist:100,
				beneathTitleBackgroundColor_HiddenPlaylist:"#c55151",
				beneathTitleBackgroundOpacity_HiddenPlaylist:100,
				beneathTitleBackgroundBorderColor:"#000000",
				beneathTitleBackgroundBorderWidth:1,
				translateRadioStation:"Radio Station: ",
				translateSongTitle:"Now Playing: ",
				translateReadingData:"reading data...",
				translateAllRadioStations:"ALL RADIO STATIONS",
				showPlaylistBut:false,
				showPlaylist:false,				
				showPlaylistOnInit:false,				
				playlistTopPos:6,				
				playlistBgColor:"#c55151",
				playlistRecordBgOffColor:"#000000",
				playlistRecordBgOnColor:"#000000",
				playlistRecordBottomBorderOffColor:"#333333",
				playlistRecordBottomBorderOnColor:"#4d4d4d",
				playlistRecordTextOffColor:"#777777",
				playlistRecordTextOnColor:"#00b4f9",	
				categoryRecordBgOffColor:"#000000",
				categoryRecordBgOnColor:"#252525",
				categoryRecordBottomBorderOffColor:"#2f2f2f",
				categoryRecordBottomBorderOnColor:"#2f2f2f",
				categoryRecordTextOffColor:"#777777",
				categoryRecordTextOnColor:"#00b4f9",				
				numberOfThumbsPerScreen:7,
				playlistPadding:18,				
				firstCateg:"ALL RADIO STATIONS",
				showCategories:false,
				selectedCategBg:"#000000",
				selectedCategOffColor:"#FFFFFF",
				selectedCategOnColor:"#00b4f9",
				selectedCategMarginBottom:12,				
				showSearchArea:false,
				searchAreaBg:"#000000",
				searchInputText:"search...",
				searchInputBg:"#ffffff",
				searchInputBorderColor:"#333333",
			    searchInputTextColor:"#333333",				
				showPlaylistNumber:false,
				pathToAjaxFiles:"http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/",
				nowPlayingInterval:15,	
				grabLastFmPhoto:true,
				grabStreamnameAndGenre:false,
				noImageAvailable:"http://periodicolapista.com.mx/wp-content/uploads/2015/12/escuchanos-en-vivo-3.jpg"
			});
		});
	</script>	
    <div class="audio4_html5">
            <audio id="lbg_audio4_html5_shoutcast_3" preload="metadata">
                  <div class="xaudioplaylist"><ul>
                	<li class="xradiostream">http://92.222.238.73:9120/;</li><li class="xstation">Radio La Pista</li>        </ul></div>
              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>    
            </audio>     
     </div>             
	<br style="clear:both;"></p></div>
		</div><div class="fblbReset">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-colorscheme="light"  data-border-color="#3b5998" data-href="https://www.facebook.com/lapistainf?fref=ts" data-width="300" data-height="500" data-show-faces="true" data-stream="true" data-header="true"></div>
</div><div id="horizontalscrolling-2" class="widget widget_text hsa-widget"><h3 class="widget-title"><span>¡EN VIVO!</span></h3><div><marquee style='' scrollamount='2' scrolldelay='5' direction='right' onmouseover='this.stop()' onmouseout='this.start()'><a target='_blank' href='http://twitcam.com/gdzfq'><strong><span style="color: #ff0000;">¡ESTAMOS EN VIVO! - EN LA ENTREVISTA CON MARIA JARAMILLO - http://twitcam.com/gdzfq</span></strong></a></marquee></div></div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>SALUD</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/cuba-se-suma-a-la-campana-mundial-contra-el-tabaquismo/" title="Cuba se suma a la campaña mundial contra el tabaquismo"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/25-1-120x85.jpg" alt="Cuba se suma a la campaña mundial contra el tabaquismo" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://periodicolapista.com.mx/cuba-se-suma-a-la-campana-mundial-contra-el-tabaquismo/" rel="bookmark" title="Cuba se suma a la campaña mundial contra el tabaquismo">
					Cuba se suma a la campaña mundial contra el tabaquismo					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/cuba-se-suma-a-la-campana-mundial-contra-el-tabaquismo/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/la-historia-del-bebe-que-murio-porque-sus-padres-lo-tenian-a-dieta/" title="La historia del bebé que murió porque sus padres lo tenían a dieta"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/17-120x85.jpeg" alt="La historia del bebé que murió porque sus padres lo tenían a dieta" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://periodicolapista.com.mx/la-historia-del-bebe-que-murio-porque-sus-padres-lo-tenian-a-dieta/" rel="bookmark" title="La historia del bebé que murió porque sus padres lo tenían a dieta">
					La historia del bebé que murió porque sus padres lo...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/la-historia-del-bebe-que-murio-porque-sus-padres-lo-tenian-a-dieta/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/plantas-para-poner-tu-cerebro-al-100/" title="Plantas para poner tu cerebro al 100"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/16-1-120x85.jpg" alt="Plantas para poner tu cerebro al 100" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://periodicolapista.com.mx/plantas-para-poner-tu-cerebro-al-100/" rel="bookmark" title="Plantas para poner tu cerebro al 100">
					Plantas para poner tu cerebro al 100					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/plantas-para-poner-tu-cerebro-al-100/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/cafeina-y-alcohol-bebidas-que-podrian-llevarte-a-la-muerte-inesperada/" title="Cafeína y alcohol, bebidas que podrían llevarte a la muerte inesperada"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/15-2-120x85.jpg" alt="Cafeína y alcohol, bebidas que podrían llevarte a la muerte inesperada" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://periodicolapista.com.mx/cafeina-y-alcohol-bebidas-que-podrian-llevarte-a-la-muerte-inesperada/" rel="bookmark" title="Cafeína y alcohol, bebidas que podrían llevarte a la muerte inesperada">
					Cafeína y alcohol, bebidas que podrían llevarte a la...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/cafeina-y-alcohol-bebidas-que-podrian-llevarte-a-la-muerte-inesperada/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="carousel-recent-posts-2" class="widget carousel"><h3 class="widget-title"><span>OPINIÓNES</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/no-avanzan/" title="No avanzan"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/Aida-Zulema-300x240.jpg" alt="No avanzan" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/no-avanzan/" rel="bookmark" title="Permanent link to No avanzan">
								 No avanzan								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/no-avanzan/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Mejor no hablar de ciertas cosas Por: Ricardo Galindo La...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/chapulineo/" title="Chapulineo"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/MERCEDES-DEL-C.-GUILLEN-VICENTE-300x240.jpg" alt="Chapulineo" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/chapulineo/" rel="bookmark" title="Permanent link to Chapulineo">
								 Chapulineo								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> May 17, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/chapulineo/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                De todo un poco Por: Redacción Staff Hay quienes resultan...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/poco-que-festejar/" title="Poco que festejar"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/RIGOBERTO-GUEVARA-02-300x240.jpg" alt="Poco que festejar" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/poco-que-festejar/" rel="bookmark" title="Permanent link to Poco que festejar">
								 Poco que festejar								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> May 16, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/poco-que-festejar/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Mejor no hablar de ciertas cosas Por: Ricardo Galindo Con...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/el-respeto-debe-prevalecer/" title="El respeto debe prevalecer"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/respeto-300x240.jpg" alt="El respeto debe prevalecer" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/el-respeto-debe-prevalecer/" rel="bookmark" title="Permanent link to El respeto debe prevalecer">
								 El respeto debe prevalecer								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> May 15, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/el-respeto-debe-prevalecer/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Columna Invitada Por Georgina Cano Las expresiones del...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/sin-aprobar/" title="Sin aprobar"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/Luis-Torre-Aliyán-1-e1494864464435-300x240.jpg" alt="Sin aprobar" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/sin-aprobar/" rel="bookmark" title="Permanent link to Sin aprobar">
								 Sin aprobar								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> May 15, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/sin-aprobar/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                De todo un poco Por: Redacción Staff Mucho se habla de las...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/la-transparencia-3/" title="La transparencia"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/Jesús-Nader-Nasrallah-300x240.jpg" alt="La transparencia" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/la-transparencia-3/" rel="bookmark" title="Permanent link to La transparencia">
								 La transparencia								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> May 12, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/la-transparencia-3/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                De todo un poco Redacción/Staff El pasado 4 de mayo se...                                 </div>

		
			</li>
		</ul>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>EDITORIAL</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/no-avanzan/" title="No avanzan"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/Aida-Zulema-300x240.jpg" alt="No avanzan" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/no-avanzan/" rel="bookmark" title="Permanent link to No avanzan">
								 No avanzan								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> May 18, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/no-avanzan/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Mejor no hablar de ciertas cosas Por: Ricardo Galindo La...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/chapulineo/" title="Chapulineo"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/MERCEDES-DEL-C.-GUILLEN-VICENTE-300x240.jpg" alt="Chapulineo" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/chapulineo/" rel="bookmark" title="Permanent link to Chapulineo">
								 Chapulineo								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> May 17, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/chapulineo/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                De todo un poco Por: Redacción Staff Hay quienes resultan...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/poco-que-festejar/" title="Poco que festejar"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/RIGOBERTO-GUEVARA-02-300x240.jpg" alt="Poco que festejar" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/poco-que-festejar/" rel="bookmark" title="Permanent link to Poco que festejar">
								 Poco que festejar								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> May 16, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/poco-que-festejar/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Mejor no hablar de ciertas cosas Por: Ricardo Galindo Con...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/el-respeto-debe-prevalecer/" title="El respeto debe prevalecer"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/respeto-300x240.jpg" alt="El respeto debe prevalecer" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/el-respeto-debe-prevalecer/" rel="bookmark" title="Permanent link to El respeto debe prevalecer">
								 El respeto debe prevalecer								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> May 15, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/el-respeto-debe-prevalecer/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Columna Invitada Por Georgina Cano Las expresiones del...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/sin-aprobar/" title="Sin aprobar"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/05/Luis-Torre-Aliyán-1-e1494864464435-300x240.jpg" alt="Sin aprobar" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/sin-aprobar/" rel="bookmark" title="Permanent link to Sin aprobar">
								 Sin aprobar								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> May 15, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/sin-aprobar/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                De todo un poco Por: Redacción Staff Mucho se habla de las...                                 </div>

		
			</li>
		</ul>
</div>		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="https://www.facebook.com/lapistainf?fref=ts">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/01/face.jpg" alt="" />
				</a>
			</div> 	
		</div> 
				<div class="widget">
			<div class="ads728x90-thumb">
				<a href="https://twitter.com/_LaPista_">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/01/twit.jpg" alt="" />
				</a>
			</div> 	
		</div> 
				<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://periodicolapista.com.mx/wp-content/uploads/2015/01/insta">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/01/insta.jpg" alt="" />
				</a>
			</div> 	
		</div> 
				<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://spalaflorida.com">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/02/spaweb.jpg" alt="" />
				</a>
			</div> 	
		</div> 
				<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://micro.periodicolapista.com.mx">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/04/micrositio.jpg" alt="" />
				</a>
			</div> 	
		</div> 
				<div class="widget">
			<div class="ads728x90-thumb">
				<a href="https://www.youtube.com/user/PistaVictoria">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/04/youtubeweb.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>Categorías</span></h3>		<ul>
	<li class="cat-item cat-item-229"><a href="http://periodicolapista.com.mx/category/cien-tecno/" >Ciencia/Tecnología</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://periodicolapista.com.mx/category/depor/" >Deportes</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://periodicolapista.com.mx/category/edito/" >Editoriales</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://periodicolapista.com.mx/category/espectaculos/" >Espectáculos</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://periodicolapista.com.mx/category/interna/" >Internacional</a>
</li>
	<li class="cat-item cat-item-5419"><a href="http://periodicolapista.com.mx/category/la-pista-radio/" >LA PISTA RADIO</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://periodicolapista.com.mx/category/local/" >Locales</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://periodicolapista.com.mx/category/nacionales/" >Nacional</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://periodicolapista.com.mx/category/opina/" >Opinion de la Casa</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://periodicolapista.com.mx/category/promociones/" >Promociones</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://periodicolapista.com.mx/category/region/" >Regional</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://periodicolapista.com.mx/category/local-2/" >Regionales</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://periodicolapista.com.mx/category/salu/" >Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://periodicolapista.com.mx/category/sin-categoria/" >Sin categoría</a>
</li>
		</ul>
</div></div>
            <div class="grid_3"><div id="youtubechannelgallery_widget-4" class="widget youtubechannelgallery ytccf"><h3 class="widget-title"><span>Videos</span></h3><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/wgy23635Fdk?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=wgy23635Fdk" data-playerid="ytcplayer1" data-quality="medium" title="Se aprovechan de campesinos y autoridades no hacen nada" style="background-image:url(https://i.ytimg.com/vi/wgy23635Fdk/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=45v9LRrwiN0" data-playerid="ytcplayer1" data-quality="medium" title="COMAPA Victoria está acabando con el río San Felipe" style="background-image:url(https://i.ytimg.com/vi/45v9LRrwiN0/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=xL4T31jlxGs" data-playerid="ytcplayer1" data-quality="medium" title="Resurge conflicto en planta Delphi II" style="background-image:url(https://i.ytimg.com/vi/xL4T31jlxGs/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=L8UL9l6JTPQ" data-playerid="ytcplayer1" data-quality="medium" title="Reconoce OAS a maestros en su día" style="background-image:url(https://i.ytimg.com/vi/L8UL9l6JTPQ/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 
</div></div></div></div></div>
            <div class="grid_3"><div id="jr_insta_slider-2" class="widget jr-insta-slider"><h3 class="widget-title"><span>La Pista en Instagram</span></h3><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_4'>
<li><a href="https://www.instagram.com/p/BSJo3Y2FWrD/" target="_blank" title="Nuestra portada del da de hoy vistanos en nuestra pginahellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/17494093_1388209147920809_2854807273513943040_n.jpg" alt="Nuestra portada del da de hoy vistanos en nuestra pginahellip" title="Nuestra portada del da de hoy vistanos en nuestra pginahellip" /></a></li><li><a href="https://www.instagram.com/p/BSbh5oWlqlw/" target="_blank" title="Costara 12 mdp revocar parqumetros Aunque el Ayuntamiento de Victoriahellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/17494282_100544810494245_3621402396900458496_n.jpg" alt="Costara 12 mdp revocar parqumetros Aunque el Ayuntamiento de Victoriahellip" title="Costara 12 mdp revocar parqumetros Aunque el Ayuntamiento de Victoriahellip" /></a></li><li><a href="https://www.instagram.com/p/BSbhpaMFvPr/" target="_blank" title="Nuestra portada del da de hoy vistanos en periodicolapistacommx LaPistahellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/17661764_1275868192533601_6061358470056116224_n.jpg" alt="Nuestra portada del da de hoy vistanos en periodicolapistacommx LaPistahellip" title="Nuestra portada del da de hoy vistanos en periodicolapistacommx LaPistahellip" /></a></li><li><a href="https://www.instagram.com/p/BTmXzI5ll_Z/" target="_blank" title="Nuestra portada del da de hoy vistanos en nuestra pginahellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/18251571_1351997071547520_6952909761339719680_n.jpg" alt="Nuestra portada del da de hoy vistanos en nuestra pginahellip" title="Nuestra portada del da de hoy vistanos en nuestra pginahellip" /></a></li><li><a href="https://www.instagram.com/p/BT1jxA2FO2L/" target="_blank" title="Nuestra portada del da hoy Vistanos en nuestro sitio webhellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/18299585_1347130725369180_2310606308333584384_n.jpg" alt="Nuestra portada del da hoy Vistanos en nuestro sitio webhellip" title="Nuestra portada del da hoy Vistanos en nuestro sitio webhellip" /></a></li><li><a href="https://www.instagram.com/p/BT1kKwHFhdi/" target="_blank" title="Endurecern en junio multas contra cochinos La Comisin de Limpiezahellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/18299711_1465097733511822_4326031682055438336_n.jpg" alt="Endurecern en junio multas contra cochinos La Comisin de Limpiezahellip" title="Endurecern en junio multas contra cochinos La Comisin de Limpiezahellip" /></a></li><li><a href="https://www.instagram.com/p/BSMV0C-F_am/" target="_blank" title="Alcalde mejorar condiciones laborales de bomberos En el marco dehellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17586954_1349176335162378_4624003318912385024_n.jpg" alt="Alcalde mejorar condiciones laborales de bomberos En el marco dehellip" title="Alcalde mejorar condiciones laborales de bomberos En el marco dehellip" /></a></li><li><a href="https://www.instagram.com/p/BT9xyi2FKEj/" target="_blank" title="Nuestra portada del da de hoy vistanos en nuestro sitiohellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/18444455_1378139022223480_1494330864442540032_n.jpg" alt="Nuestra portada del da de hoy vistanos en nuestro sitiohellip" title="Nuestra portada del da de hoy vistanos en nuestro sitiohellip" /></a></li><li><a href="https://www.instagram.com/p/BTmYDhAlE-t/" target="_blank" title="No faltaron los reclamos en el Da del Trabajo Aunquehellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/18251842_285606955199025_3532886780242034688_n.jpg" alt="No faltaron los reclamos en el Da del Trabajo Aunquehellip" title="No faltaron los reclamos en el Da del Trabajo Aunquehellip" /></a></li><li><a href="https://www.instagram.com/p/BT9yOP3lpej/" target="_blank" title="Se inconforman con desaparicin de despensas El dirigente estatal dehellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/s320x320/e35/18380160_1716181078674501_5823827807716769792_n.jpg" alt="Se inconforman con desaparicin de despensas El dirigente estatal dehellip" title="Se inconforman con desaparicin de despensas El dirigente estatal dehellip" /></a></li><li><a href="https://www.instagram.com/p/BSJpUSlF_4N/" target="_blank" title="Oculta SST casos de hepatitis zika e influenza El presidentehellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/17494319_194076207754471_1080364839664091136_n.jpg" alt="Oculta SST casos de hepatitis zika e influenza El presidentehellip" title="Oculta SST casos de hepatitis zika e influenza El presidentehellip" /></a></li><li><a href="https://www.instagram.com/p/BSMTaFpFzC7/" target="_blank" title="Nuestra portada del da de hoy vistanos en periodicolapistacommx LaPistahellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/17586818_727014844146275_3341148603946106880_n.jpg" alt="Nuestra portada del da de hoy vistanos en periodicolapistacommx LaPistahellip" title="Nuestra portada del da de hoy vistanos en periodicolapistacommx LaPistahellip" /></a></li></ul>
</div></div></div>
            <div class="grid_3"><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Etiquetas</span></h3><div class="tagcloud"><a href='http://periodicolapista.com.mx/tag/apple/' class='tag-link-744 tag-link-position-1' title='64 temas' style='font-size: 8.46052631579pt;'>Apple</a>
<a href='http://periodicolapista.com.mx/tag/bebe/' class='tag-link-1373 tag-link-position-2' title='68 temas' style='font-size: 8.73684210526pt;'>bebé</a>
<a href='http://periodicolapista.com.mx/tag/bienestar/' class='tag-link-168 tag-link-position-3' title='94 temas' style='font-size: 10.0263157895pt;'>Bienestar</a>
<a href='http://periodicolapista.com.mx/tag/big-brother/' class='tag-link-447 tag-link-position-4' title='57 temas' style='font-size: 8pt;'>Big Brother</a>
<a href='http://periodicolapista.com.mx/tag/cancer/' class='tag-link-919 tag-link-position-5' title='106 temas' style='font-size: 10.4868421053pt;'>cancer</a>
<a href='http://periodicolapista.com.mx/tag/cd-victoria/' class='tag-link-19 tag-link-position-6' title='1.350 temas' style='font-size: 20.6184210526pt;'>CD. VICTORIA</a>
<a href='http://periodicolapista.com.mx/tag/chapo/' class='tag-link-3102 tag-link-position-7' title='64 temas' style='font-size: 8.46052631579pt;'>Chapo</a>
<a href='http://periodicolapista.com.mx/tag/ciencia/' class='tag-link-153 tag-link-position-8' title='118 temas' style='font-size: 10.9473684211pt;'>Ciencia</a>
<a href='http://periodicolapista.com.mx/tag/depor/' class='tag-link-9656 tag-link-position-9' title='332 temas' style='font-size: 15pt;'>Deportes</a>
<a href='http://periodicolapista.com.mx/tag/dif/' class='tag-link-14 tag-link-position-10' title='69 temas' style='font-size: 8.82894736842pt;'>DIF</a>
<a href='http://periodicolapista.com.mx/tag/dolar/' class='tag-link-196 tag-link-position-11' title='61 temas' style='font-size: 8.27631578947pt;'>Dolar</a>
<a href='http://periodicolapista.com.mx/tag/donald-trump/' class='tag-link-2010 tag-link-position-12' title='66 temas' style='font-size: 8.64473684211pt;'>donald trump</a>
<a href='http://periodicolapista.com.mx/tag/epn/' class='tag-link-260 tag-link-position-13' title='107 temas' style='font-size: 10.4868421053pt;'>EPN</a>
<a href='http://periodicolapista.com.mx/tag/espectaculos/' class='tag-link-9654 tag-link-position-14' title='274 temas' style='font-size: 14.2631578947pt;'>Espectáculos</a>
<a href='http://periodicolapista.com.mx/tag/estado/' class='tag-link-16 tag-link-position-15' title='61 temas' style='font-size: 8.27631578947pt;'>ESTADO</a>
<a href='http://periodicolapista.com.mx/tag/facebook/' class='tag-link-281 tag-link-position-16' title='99 temas' style='font-size: 10.2105263158pt;'>Facebook</a>
<a href='http://periodicolapista.com.mx/tag/farandula/' class='tag-link-30 tag-link-position-17' title='70 temas' style='font-size: 8.82894736842pt;'>Farándula</a>
<a href='http://periodicolapista.com.mx/tag/futbol/' class='tag-link-36 tag-link-position-18' title='281 temas' style='font-size: 14.3552631579pt;'>Futbol</a>
<a href='http://periodicolapista.com.mx/tag/gobierno/' class='tag-link-13 tag-link-position-19' title='136 temas' style='font-size: 11.5pt;'>Gobierno</a>
<a href='http://periodicolapista.com.mx/tag/gobierno-del-estado/' class='tag-link-181 tag-link-position-20' title='61 temas' style='font-size: 8.27631578947pt;'>Gobierno del Estado</a>
<a href='http://periodicolapista.com.mx/tag/gobierno-del-estado-de-tamaulipas/' class='tag-link-189 tag-link-position-21' title='85 temas' style='font-size: 9.56578947368pt;'>Gobierno del Estado de Tamaulipas</a>
<a href='http://periodicolapista.com.mx/tag/google/' class='tag-link-659 tag-link-position-22' title='56 temas' style='font-size: 8pt;'>google</a>
<a href='http://periodicolapista.com.mx/tag/ine/' class='tag-link-92 tag-link-position-23' title='68 temas' style='font-size: 8.73684210526pt;'>INE</a>
<a href='http://periodicolapista.com.mx/tag/internacional/' class='tag-link-17 tag-link-position-24' title='386 temas' style='font-size: 15.6447368421pt;'>INTERNACIONAL</a>
<a href='http://periodicolapista.com.mx/tag/lluvias/' class='tag-link-528 tag-link-position-25' title='85 temas' style='font-size: 9.56578947368pt;'>Lluvias</a>
<a href='http://periodicolapista.com.mx/tag/local/' class='tag-link-9652 tag-link-position-26' title='255 temas' style='font-size: 13.9868421053pt;'>Locales</a>
<a href='http://periodicolapista.com.mx/tag/marihuana/' class='tag-link-580 tag-link-position-27' title='60 temas' style='font-size: 8.27631578947pt;'>MArihuana</a>
<a href='http://periodicolapista.com.mx/tag/matamoros/' class='tag-link-81 tag-link-position-28' title='180 temas' style='font-size: 12.6052631579pt;'>Matamoros</a>
<a href='http://periodicolapista.com.mx/tag/monterrey/' class='tag-link-39 tag-link-position-29' title='175 temas' style='font-size: 12.5131578947pt;'>Monterrey</a>
<a href='http://periodicolapista.com.mx/tag/mexico/' class='tag-link-28 tag-link-position-30' title='1.778 temas' style='font-size: 21.7236842105pt;'>México</a>
<a href='http://periodicolapista.com.mx/tag/nacionales/' class='tag-link-9653 tag-link-position-31' title='153 temas' style='font-size: 11.9605263158pt;'>Nacional</a>
<a href='http://periodicolapista.com.mx/tag/nacional/' class='tag-link-474 tag-link-position-32' title='167 temas' style='font-size: 12.3289473684pt;'>Nacional.</a>
<a href='http://periodicolapista.com.mx/tag/ninos/' class='tag-link-1299 tag-link-position-33' title='66 temas' style='font-size: 8.64473684211pt;'>niños</a>
<a href='http://periodicolapista.com.mx/tag/nvo-laredo/' class='tag-link-22 tag-link-position-34' title='91 temas' style='font-size: 9.84210526316pt;'>NVO. LAREDO</a>
<a href='http://periodicolapista.com.mx/tag/obesidad/' class='tag-link-135 tag-link-position-35' title='77 temas' style='font-size: 9.19736842105pt;'>Obesidad</a>
<a href='http://periodicolapista.com.mx/tag/papa/' class='tag-link-1512 tag-link-position-36' title='78 temas' style='font-size: 9.28947368421pt;'>Papa</a>
<a href='http://periodicolapista.com.mx/tag/pri-tamaulipas-ciudad-victoria/' class='tag-link-25 tag-link-position-37' title='98 temas' style='font-size: 10.2105263158pt;'>PRI Tamaulipas Ciudad Victoria</a>
<a href='http://periodicolapista.com.mx/tag/salu/' class='tag-link-9657 tag-link-position-38' title='262 temas' style='font-size: 14.0789473684pt;'>Salud</a>
<a href='http://periodicolapista.com.mx/tag/secretaria-de-salud/' class='tag-link-288 tag-link-position-39' title='62 temas' style='font-size: 8.36842105263pt;'>Secretaria de Salud</a>
<a href='http://periodicolapista.com.mx/tag/seleccion-mexicana/' class='tag-link-371 tag-link-position-40' title='67 temas' style='font-size: 8.64473684211pt;'>Selección Mexicana</a>
<a href='http://periodicolapista.com.mx/tag/sep/' class='tag-link-29 tag-link-position-41' title='71 temas' style='font-size: 8.92105263158pt;'>SEP</a>
<a href='http://periodicolapista.com.mx/tag/tamaulipas/' class='tag-link-23 tag-link-position-42' title='1.922 temas' style='font-size: 22pt;'>TAMAULIPAS</a>
<a href='http://periodicolapista.com.mx/tag/tecnologia/' class='tag-link-682 tag-link-position-43' title='243 temas' style='font-size: 13.8026315789pt;'>Tecnologìa</a>
<a href='http://periodicolapista.com.mx/tag/uat/' class='tag-link-15 tag-link-position-44' title='166 temas' style='font-size: 12.2368421053pt;'>UAT</a>
<a href='http://periodicolapista.com.mx/tag/zika/' class='tag-link-7410 tag-link-position-45' title='88 temas' style='font-size: 9.75pt;'>Zika</a></div>
</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Derechos Reservados 2016 / Periodico La Pista</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                                        
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

<div class="fblbCenterOuter fblbCenterOuterFb  fblbRight" style=" right: -305px;z-index: 1000;">
	<div class="fblbCenterInner">
		<div class="fblbWrap fblbTheme0 fblbTab2">
			<div class="fblbForm" style="background: #3b5998; height: 900px; width: 300px; padding: 5px 0 5px 5px";">
				<h2 class="fblbHead" style="margin-top: -78px; right: 305px;">Facebook</h2>
				<div class="fblbInner" style="background: #ffffff;">
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-like-box" data-colorscheme="light"  data-border-color="#3b5998" data-href="https://www.facebook.com/lapistainf?fref=ts" data-width="300" data-height="900" data-show-faces="true" data-stream="true" data-header="true"></div>
				</div>
			</div>
		</div>
	</div>
</div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:300px;"><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fdon-ejotes-vs-don-diablito-desde-la-central-de-abasto-video%2F&amp;linkname=%E2%80%9CDon%20ejotes%20vs%20Don%20diablito%E2%80%9D%2C%20desde%20la%20Central%20de%20Abasto%20%5BVIDEO%5D%20%20Periodico%20La%20Pista" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fdon-ejotes-vs-don-diablito-desde-la-central-de-abasto-video%2F&amp;linkname=%E2%80%9CDon%20ejotes%20vs%20Don%20diablito%E2%80%9D%2C%20desde%20la%20Central%20de%20Abasto%20%5BVIDEO%5D%20%20Periodico%20La%20Pista" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fdon-ejotes-vs-don-diablito-desde-la-central-de-abasto-video%2F&amp;linkname=%E2%80%9CDon%20ejotes%20vs%20Don%20diablito%E2%80%9D%2C%20desde%20la%20Central%20de%20Abasto%20%5BVIDEO%5D%20%20Periodico%20La%20Pista" title="WhatsApp" rel="nofollow" target="_blank"></a></div><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
	<div style="display:none">
	<div class="grofile-hash-map-db4de00df2a328afcb3b8a87a3b89274">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/periodicolapista.com.mx\/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video\/":143049};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/don-ejotes-vs-don-diablito-desde-la-central-de-abasto-video/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/wp-a11y.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=v20130616'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.4.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/periodicolapista.com.mx\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/periodicolapista.com.mx\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/periodicolapista.com.mx\/wp-content\/plugins\/iphorm-form-builder","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.4.18'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/iphorm-form-builder/themes/dark/rounded.js?ver=1.4.18'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/periodicolapista.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/periodicolapista.com.mx\/wp-admin\/admin-ajax.php","nonce":"a0f763b6b5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery.flexslider.js?ver=2.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=2.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/selectnav.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=2.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/superfish.js?ver=2.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery.sticky.js?ver=2.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/custom.js?ver=2.0'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/periodicolapista.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'34183505',post:'143049',tz:'-5',srv:'periodicolapista.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '34183505', '143049' ]);
</script>
</body>
</html>

