<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
   <title>Blac Chyna demanda a todas las Kardashian por &#8216;sabotear&#8217; su programa &#8211; Periodico La Pista</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://periodicolapista.com.mx/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://periodicolapista.com.mx/wp-content/uploads/2016/12/lupa.png">
                
    

<meta property="og:image" content="http://periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5-150x150.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periodico La Pista &raquo; Feed" href="http://periodicolapista.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodico La Pista &raquo; RSS de los comentarios" href="http://periodicolapista.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periodico La Pista &raquo; Blac Chyna demanda a todas las Kardashian por &#8216;sabotear&#8217; su programa RSS de los comentarios" href="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/periodicolapista.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fblb-css-css'  href='http://periodicolapista.com.mx/wp-content/plugins/ASS/fblb.css' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='fblb-css-ie7-css'  href='http://periodicolapista.com.mx/wp-content/plugins/ASS/ie7.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/audio4_html5.css' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/amazium.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://periodicolapista.com.mx/wp-content/themes/themerush/css/custom.php' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://periodicolapista.com.mx/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://periodicolapista.com.mx/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://periodicolapista.com.mx/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://periodicolapista.com.mx/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://periodicolapista.com.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://periodicolapista.com.mx/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/ASS/js/userscripts.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/swfobject.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.cache.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.md5.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/audio4_html5.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/swfobject.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js'></script>
<link rel='https://api.w.org/' href='http://periodicolapista.com.mx/wp-json/' />
<link rel="canonical" href="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/" />
<link rel='shortlink' href='http://wp.me/p2jqGR-Gq4' />
<link rel="alternate" type="application/json+oembed" href="http://periodicolapista.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicolapista.com.mx%2Fblac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://periodicolapista.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fperiodicolapista.com.mx%2Fblac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="generator" content="Custom Login v3.2.5" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Derechos Reservados ® Periodico La Pista";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52728414-32', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Periodico La Pista"/>
  <meta property="og:title" content="Blac Chyna demanda a todas las Kardashian por &#039;sabotear&#039; su programa"/>
  <meta property="og:url" content="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La modelo y ex-stripper Blac Chyna demandó a la familia Kardashian entera por sabotear su reality show Rob &amp; Chyna, que coprotagonizaba con su exprometido Rob Kardashian.

La modelo y ex-stripper Blac Chyna demandó a la familia Kardashian entera por sabotear su reality show Rob &amp; Chyna, qu"/>
  <meta property="og:image" content="http://periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5.jpg"/>
  <meta property="article:published_time" content="2017-10-18T14:14:19+00:00"/>
  <meta property="article:modified_time" content="2017-10-18T14:14:19+00:00" />
  <meta property="og:updated_time" content="2017-10-18T14:14:19+00:00" />
  <meta property="article:section" content="Espectáculos"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Blac Chyna demanda a todas las Kardashian por &#039;sabotear&#039; su programa"/>
  <meta itemprop="description" content="La modelo y ex-stripper Blac Chyna demandó a la familia Kardashian entera por sabotear su reality show Rob &amp; Chyna, que coprotagonizaba con su exprometido Rob Kardashian.

La modelo y ex-stripper Blac Chyna demandó a la familia Kardashian entera por sabotear su reality show Rob &amp; Chyna, qu"/>
  <meta itemprop="image" content="http://periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Blac Chyna demanda a todas las Kardashian por &#039;sabotear&#039; su programa"/>
  <meta name="twitter:url" content="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/"/>
  <meta name="twitter:description" content="La modelo y ex-stripper Blac Chyna demandó a la familia Kardashian entera por sabotear su reality show Rob &amp; Chyna, que coprotagonizaba con su exprometido Rob Kardashian.

La modelo y ex-stripper Blac Chyna demandó a la familia Kardashian entera por sabotear su reality show Rob &amp; Chyna, qu"/>
  <meta name="twitter:image" content="http://periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5.jpg"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:site" content="@@_LaPista_"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.2 -->
	
   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-163064 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Última actualización</span> octubre 18th, 2017 2:58 PM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                                                                                </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_12">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://periodicolapista.com.mx" alt="| De La Información">
                                                                           
                                        <img src="http://periodicolapista.com.mx/wp-content/uploads/2015/01/PISTA2015-FEBRERO.png" alt="| De La Información"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Últimas noticias</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://periodicolapista.com.mx/5-tips-para-reavivar-el-romance-con-tu-pareja/">5 tips para reavivar el romance con tu pareja</a></li>
                <li><a href="http://periodicolapista.com.mx/encuentran-cueva-de-50-kilometros-de-largo-en-la-luna/">Encuentran cueva de 50 kilómetros de largo en la Luna</a></li>
                <li><a href="http://periodicolapista.com.mx/dieta-para-controlar-la-diarrea/">Dieta para controlar la diarrea</a></li>
                <li><a href="http://periodicolapista.com.mx/karla-panini-presume-ser-mama-de-hijas-de-karla-luna/">Karla Panini presume &#8220;ser mamá&#8221; de hijas de Karla Luna</a></li>
                <li><a href="http://periodicolapista.com.mx/despues-de-los-rumores-shakira-cuenta-su-verdadera-relacion-con-pique/">Después de los rumores, Shakira cuenta su verdadera relación con Piqué</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://periodicolapista.com.mx" alt="| De La Información"><span id="homeicon">Inicio</span><i class="icon-home"></i></a></li><li id="menu-item-7" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://periodicolapista.com.mx/category/local/"><span>Locales</span></a></li>
<li id="menu-item-8819" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8819"><a href="http://periodicolapista.com.mx/category/local-2/"><span>Regionales</span></a></li>
<li id="menu-item-8" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://periodicolapista.com.mx/category/nacionales/"><span>Nacionales</span></a></li>
<li id="menu-item-9" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://periodicolapista.com.mx/category/interna/"><span>Internacionales</span></a></li>
<li id="menu-item-27" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://periodicolapista.com.mx/category/depor/"><span>Deportes</span></a></li>
<li id="menu-item-190" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://periodicolapista.com.mx/category/salu/"><span>Salud</span></a></li>
<li id="menu-item-10" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://periodicolapista.com.mx/category/espectaculos/"><span>Espectáculos</span></a></li>
<li id="menu-item-9174" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9174"><a href="http://periodicolapista.com.mx/category/cien-tecno/"><span>Ciencia/Tecno.</span></a></li>
<li id="menu-item-28" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://periodicolapista.com.mx/category/edito/"><span>Editoriales</span></a></li>
<li id="menu-item-12" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://periodicolapista.com.mx/category/opina/"><span>Opinión</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Síguenos</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="#" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="#" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="#" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="#" class="linkedin"><i class="icon-linkedin-sign"></i>Linkeado</a></li>
                                                                                
                                                                                  <li>
                                       <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://periodicolapista.com.mx" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Buscar:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Buscar aquí">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-163064 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos" id="post-163064" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Blac Chyna demanda a todas las Kardashian por &#8216;sabotear&#8217; su programa</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> Oct 18, 2017</span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://periodicolapista.com.mx/author/gustavo/" title="Entradas de /STAFF" rel="author">/STAFF</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://periodicolapista.com.mx/category/espectaculos/" rel="category tag">Espectáculos</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <div class="field--abstract">La modelo y ex-stripper Blac Chyna demandó a la familia Kardashian entera por sabotear su reality show Rob &amp; Chyna, que coprotagonizaba con su exprometido Rob Kardashian.</div>
<div class="field--netsonic">
<a href="https://i2.wp.com/periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5.jpg"><img data-attachment-id="163067" data-permalink="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/blac_chyna-kardashian_lncima20171017_0075_5/" data-orig-file="https://i2.wp.com/periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5.jpg?resize=960%2C526" data-orig-size="980,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blac_chyna-kardashian_lncima20171017_0075_5" data-image-description="" data-medium-file="http://periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5-300x164.jpg" data-large-file="https://i2.wp.com/periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5.jpg?resize=960%2C526" class="aligncenter wp-image-163067 size-full" src="https://i2.wp.com/periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5.jpg?resize=960%2C526" alt="" srcset="https://i2.wp.com/periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5.jpg?w=980 980w, https://i2.wp.com/periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5.jpg?resize=300%2C164 300w, https://i2.wp.com/periodicolapista.com.mx/wp-content/uploads/2017/10/blac_chyna-kardashian_lncima20171017_0075_5.jpg?resize=768%2C421 768w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></a>La modelo y ex-stripper Blac Chyna demandó a la familia Kardashian entera por sabotear su reality show Rob &amp; Chyna, que coprotagonizaba con su exprometido Rob Kardashian.</p>
<p>SegúnUs Weekly, Chyna alega que ella, Rob y la cadena E! estaban interesados en proseguir con una segunda temporada del programa, pero que las Kardashian usaron su &#8220;poder e influencia sobre la cadena E! para matar la segunda temporada&#8221;.</p>
<p>Kris Jenner, Khloe Kardashian, Kim Kardashian, Kourtney Kardashian, Kendall Jenner y Kylie Jenner son todas nombradas en la demanda. Chyna alega que ellas contactaron a la cadena en febrero.</p>
<p>Pero fuentes cercanas a E! le comentaron al medio TMZ que en realidad, la producción era insostenible por las frecuentas peleas de Chyna y Rob, pues la modelo se negaba a estar en el mismo cuarto que él. Asimismo, según TMZ, E! les dijo que la audiencia para el programa era muy baja.</p>
<p>Por otro lado, en la demanda, Chyna alega que Rob la golpeó en abril y que él con frecuencia le repetía que quería suicidarse. TMZ incluso publicó capturas de pantalla que Chyna agregó a la documentación, que incluyen la supuesta mano de Rob con pastillas y mensajes de texto donde anuncia su intención de quitarse la vida.</p>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fuente: Agencias.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-163064" class="share-facebook sd-button share-icon" href="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-163064" class="share-twitter sd-button share-icon" href="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-163064" class="share-google-plus-1 sd-button share-icon" href="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Compartir esto:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/" data-a2a-title="Blac Chyna demanda a todas las Kardashian por ‘sabotear’ su programa"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fblac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa%2F&amp;linkname=Blac%20Chyna%20demanda%20a%20todas%20las%20Kardashian%20por%20%E2%80%98sabotear%E2%80%99%20su%20programa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fblac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa%2F&amp;linkname=Blac%20Chyna%20demanda%20a%20todas%20las%20Kardashian%20por%20%E2%80%98sabotear%E2%80%99%20su%20programa" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fblac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa%2F&amp;linkname=Blac%20Chyna%20demanda%20a%20todas%20las%20Kardashian%20por%20%E2%80%98sabotear%E2%80%99%20su%20programa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/" data-text="Blac Chyna demanda a todas las Kardashian por &#8216;sabotear&#8217; su programa" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://periodicolapista.com.mx/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/&amp;media=163067" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://periodicolapista.com.mx/camara-de-seguridad-capta-a-pareja-teniendo-relaciones-sexuales/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Cámara de seguridad capta a pareja teniendo relaciones sexuales</a>

                                
                                                                    <a href="http://periodicolapista.com.mx/especulan-que-belinda-y-maluma-tendrian-un-romance/" id="nextpost">Especulan que Belinda y Maluma tendrían un romance<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://2.gravatar.com/avatar/8087177408328e494791fa9e67a93b93?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8087177408328e494791fa9e67a93b93?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://periodicolapista.com.mx/author/gustavo/">/STAFF</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artículos Relacionados</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/5-tips-para-reavivar-el-romance-con-tu-pareja/" title="5 tips para reavivar el romance con tu pareja"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/courtship-romance-ftr-e1508356115113-120x85.jpg" alt="5 tips para reavivar el romance con tu pareja" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/5-tips-para-reavivar-el-romance-con-tu-pareja/" rel="bookmark" title="Permanent link to 5 tips para reavivar el romance con tu pareja">
									5 tips para reavivar el romance con tu...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/5-tips-para-reavivar-el-romance-con-tu-pareja/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/encuentran-cueva-de-50-kilometros-de-largo-en-la-luna/" title="Encuentran cueva de 50 kilómetros de largo en la Luna"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/1777976-120x85.jpg" alt="Encuentran cueva de 50 kilómetros de largo en la Luna" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/encuentran-cueva-de-50-kilometros-de-largo-en-la-luna/" rel="bookmark" title="Permanent link to Encuentran cueva de 50 kilómetros de largo en la Luna">
									Encuentran cueva de 50 kilómetros de...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/encuentran-cueva-de-50-kilometros-de-largo-en-la-luna/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/dieta-para-controlar-la-diarrea/" title="Dieta para controlar la diarrea"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/diarrea-del-viajero-1024x909-e1508355750486-120x85.jpg" alt="Dieta para controlar la diarrea" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/dieta-para-controlar-la-diarrea/" rel="bookmark" title="Permanent link to Dieta para controlar la diarrea">
									Dieta para controlar la diarrea                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/dieta-para-controlar-la-diarrea/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/karla-panini-presume-ser-mama-de-hijas-de-karla-luna/" title="Karla Panini presume &#8220;ser mamá&#8221; de hijas de Karla Luna"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/karla-panini-americo-120x85.jpg" alt="Karla Panini presume &#8220;ser mamá&#8221; de hijas de Karla Luna" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/karla-panini-presume-ser-mama-de-hijas-de-karla-luna/" rel="bookmark" title="Permanent link to Karla Panini presume &#8220;ser mamá&#8221; de hijas de Karla Luna">
									Karla Panini presume &#8220;ser...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/karla-panini-presume-ser-mama-de-hijas-de-karla-luna/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Mas de esta categoria</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/karla-panini-presume-ser-mama-de-hijas-de-karla-luna/" title="Karla Panini presume &#8220;ser mamá&#8221; de hijas de Karla Luna"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/karla-panini-americo-120x85.jpg" alt="Karla Panini presume &#8220;ser mamá&#8221; de hijas de Karla Luna" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/karla-panini-presume-ser-mama-de-hijas-de-karla-luna/" rel="bookmark" title="Permanent link to Karla Panini presume &#8220;ser mamá&#8221; de hijas de Karla Luna">
									Karla Panini presume &#8220;ser...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/karla-panini-presume-ser-mama-de-hijas-de-karla-luna/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/despues-de-los-rumores-shakira-cuenta-su-verdadera-relacion-con-pique/" title="Después de los rumores, Shakira cuenta su verdadera relación con Piqué"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/tvn-17102017172901-120x85.jpg" alt="Después de los rumores, Shakira cuenta su verdadera relación con Piqué" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/despues-de-los-rumores-shakira-cuenta-su-verdadera-relacion-con-pique/" rel="bookmark" title="Permanent link to Después de los rumores, Shakira cuenta su verdadera relación con Piqué">
									Después de los rumores, Shakira cuenta...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/despues-de-los-rumores-shakira-cuenta-su-verdadera-relacion-con-pique/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/especulan-que-belinda-y-maluma-tendrian-un-romance/" title="Especulan que Belinda y Maluma tendrían un romance"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/screenshot_10_r-120x85.jpg" alt="Especulan que Belinda y Maluma tendrían un romance" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/especulan-que-belinda-y-maluma-tendrian-un-romance/" rel="bookmark" title="Permanent link to Especulan que Belinda y Maluma tendrían un romance">
									Especulan que Belinda y Maluma...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/especulan-que-belinda-y-maluma-tendrian-un-romance/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://periodicolapista.com.mx/paty-navidad-libre-de-cancer-ella-dice-la-verdad/" title="Paty Navidad, ¿libre de cáncer? Ella dice la verdad&#8230;"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/770x490-JfnWGTAVa5B7g-120x85.jpeg" alt="Paty Navidad, ¿libre de cáncer? Ella dice la verdad&#8230;" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://periodicolapista.com.mx/paty-navidad-libre-de-cancer-ella-dice-la-verdad/" rel="bookmark" title="Permanent link to Paty Navidad, ¿libre de cáncer? Ella dice la verdad&#8230;">
									Paty Navidad, ¿libre de cáncer? Ella...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/paty-navidad-libre-de-cancer-ella-dice-la-verdad/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://periodicolapista.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='163064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b742180af0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="calendar-3" class="widget widget_calendar"><h3 class="widget-title"><span>ARCHIVO (HISTORIAL)</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://periodicolapista.com.mx/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://periodicolapista.com.mx/2017/10/02/" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://periodicolapista.com.mx/2017/10/03/" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://periodicolapista.com.mx/2017/10/04/" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://periodicolapista.com.mx/2017/10/05/" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td><a href="http://periodicolapista.com.mx/2017/10/06/" aria-label="Entradas publicadas el 6 October, 2017">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://periodicolapista.com.mx/2017/10/09/" aria-label="Entradas publicadas el 9 October, 2017">9</a></td><td><a href="http://periodicolapista.com.mx/2017/10/10/" aria-label="Entradas publicadas el 10 October, 2017">10</a></td><td><a href="http://periodicolapista.com.mx/2017/10/11/" aria-label="Entradas publicadas el 11 October, 2017">11</a></td><td><a href="http://periodicolapista.com.mx/2017/10/12/" aria-label="Entradas publicadas el 12 October, 2017">12</a></td><td><a href="http://periodicolapista.com.mx/2017/10/13/" aria-label="Entradas publicadas el 13 October, 2017">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://periodicolapista.com.mx/2017/10/16/" aria-label="Entradas publicadas el 16 October, 2017">16</a></td><td><a href="http://periodicolapista.com.mx/2017/10/17/" aria-label="Entradas publicadas el 17 October, 2017">17</a></td><td><a href="http://periodicolapista.com.mx/2017/10/18/" aria-label="Entradas publicadas el 18 October, 2017">18</a></td><td id="today">19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>        <div class="video-box">
        	<h2>VÍDEO DEL DÍA  </h2>			<iframe width="350" height="310" src="https://www.youtube.com/embed/SstcUsx7tdU" frameborder="0" allowfullscreen></iframe>        	<br/><a href="https://youtu.be/SstcUsx7tdU">Obesidad y desnutrición, temas preocupantes en Tamaulipas</a>		</div>
        <div id="pageflip-2" class="widget widget_pageflip"><h3 class="widget-title"><span>EDICIÓN DIGITAL</span></h3>		<div class="pageflip_widget"><div class="textwidget">
			<div class="pageflip_preview" style="margin:0.5em 0;"><span class="pageflip_popup_link"><a href="http://periodicolapista.com.mx/wp-content/plugins/page-flip-image-gallery/popup.php?book_id=684" onclick="window.open('http://periodicolapista.com.mx/wp-content/plugins/page-flip-image-gallery/popup.php?book_id=684', 'pageFlip', 'location=no,menubar=no,resizable=no,scrollbars=no,status=no,toolbar=no,left='+(screen.availWidth-672)/2+',top='+(screen.availHeight-512)/2+',width=672,height=512'); return false;" rel="nofollow"><img src="http://periodicolapista.com.mx/wp-content/pageflip/images/q_90_1040x1200_99ccff_i_v7D9Ya.jpg" alt="18 OCTUBRE 2017" title="" border="0" /></a></span></div>
			<div class="pageflip_text" style="margin:0.5em 0;">CONSULTA LA EDICIÓN DIGITAL DE HOY, 18 DE OCTUBRE DEL 2017</div>
		</div></div>
</div><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>ESCUCHA LA PISTA RADIO</span></h3>			<div class="textwidget"><p><script>
		jQuery(function() {
			jQuery("#lbg_audio4_html5_shoutcast_3").audio4_html5({
				skin:"whiteControllers",
				playerWidth:500,
				responsive:true,
				initialVolume:0.5,
				autoPlay:false,
				volumeOffColor:"#454545",
				volumeOnColor:"#FFFFFF",
				songTitleColor:"#000000",
				radioStationColor:"#000000",
				frameBehindPlayerColor:"#000000",
				imageBorderWidth:1,
				imageBorderColor:"#000000",
				showVolume:false,
				showRadioStation:false,
				showTitle:true,
				showNextPrevBut:true,
				autoHidePlayButton:false,				
				showFacebookBut:false,
				facebookAppID:"476452992542457",
				facebookShareTitle:"Tecnología HTML5 - La Pista Radio",
				facebookShareDescription:"Usamos tecnología Responsive HTML5 Radio Player para llegar a todas partes.",
				showTwitterBut:false,
				beneathTitleBackgroundColor_VisiblePlaylist:"#c55151",
				beneathTitleBackgroundOpacity_VisiblePlaylist:100,
				beneathTitleBackgroundColor_HiddenPlaylist:"#c55151",
				beneathTitleBackgroundOpacity_HiddenPlaylist:100,
				beneathTitleBackgroundBorderColor:"#000000",
				beneathTitleBackgroundBorderWidth:1,
				translateRadioStation:"Radio Station: ",
				translateSongTitle:"Now Playing: ",
				translateReadingData:"reading data...",
				translateAllRadioStations:"ALL RADIO STATIONS",
				showPlaylistBut:false,
				showPlaylist:false,				
				showPlaylistOnInit:false,				
				playlistTopPos:6,				
				playlistBgColor:"#c55151",
				playlistRecordBgOffColor:"#000000",
				playlistRecordBgOnColor:"#000000",
				playlistRecordBottomBorderOffColor:"#333333",
				playlistRecordBottomBorderOnColor:"#4d4d4d",
				playlistRecordTextOffColor:"#777777",
				playlistRecordTextOnColor:"#00b4f9",	
				categoryRecordBgOffColor:"#000000",
				categoryRecordBgOnColor:"#252525",
				categoryRecordBottomBorderOffColor:"#2f2f2f",
				categoryRecordBottomBorderOnColor:"#2f2f2f",
				categoryRecordTextOffColor:"#777777",
				categoryRecordTextOnColor:"#00b4f9",				
				numberOfThumbsPerScreen:7,
				playlistPadding:18,				
				firstCateg:"ALL RADIO STATIONS",
				showCategories:false,
				selectedCategBg:"#000000",
				selectedCategOffColor:"#FFFFFF",
				selectedCategOnColor:"#00b4f9",
				selectedCategMarginBottom:12,				
				showSearchArea:false,
				searchAreaBg:"#000000",
				searchInputText:"search...",
				searchInputBg:"#ffffff",
				searchInputBorderColor:"#333333",
			    searchInputTextColor:"#333333",				
				showPlaylistNumber:false,
				pathToAjaxFiles:"http://periodicolapista.com.mx/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/",
				nowPlayingInterval:15,	
				grabLastFmPhoto:true,
				grabStreamnameAndGenre:false,
				noImageAvailable:"http://periodicolapista.com.mx/wp-content/uploads/2015/12/escuchanos-en-vivo-3.jpg"
			});
		});
	</script>	
    <div class="audio4_html5">
            <audio id="lbg_audio4_html5_shoutcast_3" preload="metadata">
                  <div class="xaudioplaylist"><ul>
                	<li class="xradiostream">http://92.222.238.73:9120/;</li><li class="xstation">Radio La Pista</li>        </ul></div>
              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>    
            </audio>     
     </div>             
	<br style="clear:both;"></p></div>
		</div><div class="fblbReset">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-colorscheme="light"  data-border-color="#3b5998" data-href="https://www.facebook.com/lapistainf?fref=ts" data-width="300" data-height="500" data-show-faces="true" data-stream="true" data-header="true"></div>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>SALUD</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/5-tips-para-reavivar-el-romance-con-tu-pareja/" title="5 tips para reavivar el romance con tu pareja"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/courtship-romance-ftr-e1508356115113-120x85.jpg" alt="5 tips para reavivar el romance con tu pareja" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://periodicolapista.com.mx/5-tips-para-reavivar-el-romance-con-tu-pareja/" rel="bookmark" title="5 tips para reavivar el romance con tu pareja">
					5 tips para reavivar el romance con tu pareja					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/5-tips-para-reavivar-el-romance-con-tu-pareja/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/dieta-para-controlar-la-diarrea/" title="Dieta para controlar la diarrea"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/diarrea-del-viajero-1024x909-e1508355750486-120x85.jpg" alt="Dieta para controlar la diarrea" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://periodicolapista.com.mx/dieta-para-controlar-la-diarrea/" rel="bookmark" title="Dieta para controlar la diarrea">
					Dieta para controlar la diarrea					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/dieta-para-controlar-la-diarrea/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/por-que-es-bueno-beber-agua-natural-en-ayunas/" title="¿Por qué es bueno beber agua natural en ayunas?"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/8374010-hermandadblanca_org_conoce-los-beneficios-de-beber-agua-en-ayunas-mejora-tu-salud-1476473756-650-da4bee508f-1476758661-120x85.jpg" alt="¿Por qué es bueno beber agua natural en ayunas?" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://periodicolapista.com.mx/por-que-es-bueno-beber-agua-natural-en-ayunas/" rel="bookmark" title="¿Por qué es bueno beber agua natural en ayunas?">
					¿Por qué es bueno beber agua natural en ayunas?					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/por-que-es-bueno-beber-agua-natural-en-ayunas/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/examen-rapido-y-de-bajo-costo-detecta-tuberculosis-y-vih-al-mismo-tiempo/" title="Examen rápido y de bajo costo detecta tuberculosis y VIH al mismo tiempo"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/prueba-120x85.jpg" alt="Examen rápido y de bajo costo detecta tuberculosis y VIH al mismo tiempo" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://periodicolapista.com.mx/examen-rapido-y-de-bajo-costo-detecta-tuberculosis-y-vih-al-mismo-tiempo/" rel="bookmark" title="Examen rápido y de bajo costo detecta tuberculosis y VIH al mismo tiempo">
					Examen rápido y de bajo costo detecta tuberculosis y VIH al...					</a>
                    <p class="post-meta">
                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>                                     <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/examen-rapido-y-de-bajo-costo-detecta-tuberculosis-y-vih-al-mismo-tiempo/#respond"><i class="icon-comments-alt"></i> 0</a></span>         </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                </div>


            </li>
            </ul>
</div>
</div><div id="carousel-recent-posts-2" class="widget carousel"><h3 class="widget-title"><span>OPINIÓNES</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/de-todo-un-poco-maquiladoras-y-la-cfe/" title="De todo un poco: Maquiladoras y la CFE"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/maquiladora-e1508340990417-300x240.jpg" alt="De todo un poco: Maquiladoras y la CFE" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/de-todo-un-poco-maquiladoras-y-la-cfe/" rel="bookmark" title="Permanent link to De todo un poco: Maquiladoras y la CFE">
								 De todo un poco: Maquiladoras y la CFE								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/de-todo-un-poco-maquiladoras-y-la-cfe/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Por: Redacción Staff El drama que viven obreros de las...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/columna-invitada-morir-en-una-carcel/" title="Columna Invitada: Morir en una cárcel"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/Penal-de-cadereyta-RIÑA-300x240.jpg" alt="Columna Invitada: Morir en una cárcel" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/columna-invitada-morir-en-una-carcel/" rel="bookmark" title="Permanent link to Columna Invitada: Morir en una cárcel">
								 Columna Invitada: Morir en una cárcel								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> Oct 17, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/columna-invitada-morir-en-una-carcel/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Por Alma Carolina Viggiano Hace unos días se registró una...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/de-todo-un-poco-remodelacion/" title="De todo un poco: Remodelación"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/GLORIA-MOLINA-GAMBOA-5-300x240.jpg" alt="De todo un poco: Remodelación" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/de-todo-un-poco-remodelacion/" rel="bookmark" title="Permanent link to De todo un poco: Remodelación">
								 De todo un poco: Remodelación								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> Oct 17, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/de-todo-un-poco-remodelacion/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Por: Redacción Staff Urge mayor atención al problema del...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/de-todo-un-poco-el-tlc/" title="De todo un poco: El TLC"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/José-Antonio-Meade-Kuribreña--300x240.jpg" alt="De todo un poco: El TLC" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/de-todo-un-poco-el-tlc/" rel="bookmark" title="Permanent link to De todo un poco: El TLC">
								 De todo un poco: El TLC								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> Oct 16, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/de-todo-un-poco-el-tlc/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Por: Redacción Staff Los mexicanos debemos de estar muy...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/de-todo-un-poco-independientes/" title="De todo un poco: Independientes"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/IETAM-SESION-.-JPG-300x240.jpg" alt="De todo un poco: Independientes" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/de-todo-un-poco-independientes/" rel="bookmark" title="Permanent link to De todo un poco: Independientes">
								 De todo un poco: Independientes								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> Oct 13, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/de-todo-un-poco-independientes/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Por: Redacción Staff Los independientes tienen de aquí a...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/de-todo-un-poco-mas-gestion-de-recursos/" title="De todo un poco: Más gestión de recursos"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/PEDRO-GRANADOS-300x240.jpg" alt="De todo un poco: Más gestión de recursos" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/de-todo-un-poco-mas-gestion-de-recursos/" rel="bookmark" title="Permanent link to De todo un poco: Más gestión de recursos">
								 De todo un poco: Más gestión de recursos								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> Oct 12, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/de-todo-un-poco-mas-gestion-de-recursos/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Por: Redacción Staff El frente frío 4 tomó por sorpresa...                                 </div>

		
			</li>
		</ul>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>EDITORIAL</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/de-todo-un-poco-maquiladoras-y-la-cfe/" title="De todo un poco: Maquiladoras y la CFE"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/maquiladora-e1508340990417-300x240.jpg" alt="De todo un poco: Maquiladoras y la CFE" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/de-todo-un-poco-maquiladoras-y-la-cfe/" rel="bookmark" title="Permanent link to De todo un poco: Maquiladoras y la CFE">
								 De todo un poco: Maquiladoras y la CFE								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> Oct 18, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/de-todo-un-poco-maquiladoras-y-la-cfe/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Por: Redacción Staff El drama que viven obreros de las...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/columna-invitada-morir-en-una-carcel/" title="Columna Invitada: Morir en una cárcel"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/Penal-de-cadereyta-RIÑA-300x240.jpg" alt="Columna Invitada: Morir en una cárcel" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/columna-invitada-morir-en-una-carcel/" rel="bookmark" title="Permanent link to Columna Invitada: Morir en una cárcel">
								 Columna Invitada: Morir en una cárcel								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> Oct 17, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/columna-invitada-morir-en-una-carcel/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Por Alma Carolina Viggiano Hace unos días se registró una...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/de-todo-un-poco-remodelacion/" title="De todo un poco: Remodelación"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/GLORIA-MOLINA-GAMBOA-5-300x240.jpg" alt="De todo un poco: Remodelación" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/de-todo-un-poco-remodelacion/" rel="bookmark" title="Permanent link to De todo un poco: Remodelación">
								 De todo un poco: Remodelación								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> Oct 17, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/de-todo-un-poco-remodelacion/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Por: Redacción Staff Urge mayor atención al problema del...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/de-todo-un-poco-el-tlc/" title="De todo un poco: El TLC"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/José-Antonio-Meade-Kuribreña--300x240.jpg" alt="De todo un poco: El TLC" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/de-todo-un-poco-el-tlc/" rel="bookmark" title="Permanent link to De todo un poco: El TLC">
								 De todo un poco: El TLC								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> Oct 16, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/de-todo-un-poco-el-tlc/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Por: Redacción Staff Los mexicanos debemos de estar muy...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://periodicolapista.com.mx/de-todo-un-poco-independientes/" title="De todo un poco: Independientes"><img src="http://periodicolapista.com.mx/wp-content/uploads/2017/10/IETAM-SESION-.-JPG-300x240.jpg" alt="De todo un poco: Independientes" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
                    	 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://periodicolapista.com.mx/de-todo-un-poco-independientes/" rel="bookmark" title="Permanent link to De todo un poco: Independientes">
								 De todo un poco: Independientes								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> Oct 13, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://periodicolapista.com.mx/de-todo-un-poco-independientes/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Por: Redacción Staff Los independientes tienen de aquí a...                                 </div>

		
			</li>
		</ul>
</div>		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="https://www.facebook.com/lapistainf?fref=ts">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/01/face.jpg" alt="" />
				</a>
			</div> 	
		</div> 
				<div class="widget">
			<div class="ads728x90-thumb">
				<a href="https://twitter.com/_LaPista_">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/01/twit.jpg" alt="" />
				</a>
			</div> 	
		</div> 
				<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://periodicolapista.com.mx/wp-content/uploads/2015/01/insta">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/01/insta.jpg" alt="" />
				</a>
			</div> 	
		</div> 
				<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://spalaflorida.com">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/02/spaweb.jpg" alt="" />
				</a>
			</div> 	
		</div> 
				<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://micro.periodicolapista.com.mx">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/04/micrositio.jpg" alt="" />
				</a>
			</div> 	
		</div> 
				<div class="widget">
			<div class="ads728x90-thumb">
				<a href="https://www.youtube.com/user/PistaVictoria">
					<img src="http://periodicolapista.com.mx/wp-content/uploads/2015/04/youtubeweb.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>Categorías</span></h3>		<ul>
	<li class="cat-item cat-item-229"><a href="http://periodicolapista.com.mx/category/cien-tecno/" >Ciencia/Tecnología</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://periodicolapista.com.mx/category/depor/" >Deportes</a>
</li>
	<li class="cat-item cat-item-9662"><a href="http://periodicolapista.com.mx/category/economia/" >ECONOMIA</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://periodicolapista.com.mx/category/edito/" >Editoriales</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://periodicolapista.com.mx/category/espectaculos/" >Espectáculos</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://periodicolapista.com.mx/category/interna/" >Internacional</a>
</li>
	<li class="cat-item cat-item-5419"><a href="http://periodicolapista.com.mx/category/la-pista-radio/" >LA PISTA RADIO</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://periodicolapista.com.mx/category/local/" >Locales</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://periodicolapista.com.mx/category/nacionales/" >Nacional</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://periodicolapista.com.mx/category/opina/" >Opinion de la Casa</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://periodicolapista.com.mx/category/promociones/" >Promociones</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://periodicolapista.com.mx/category/region/" >Regional</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://periodicolapista.com.mx/category/local-2/" >Regionales</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://periodicolapista.com.mx/category/salu/" >Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://periodicolapista.com.mx/category/sin-categoria/" >Sin categoría</a>
</li>
		</ul>
</div></div>
            <div class="grid_3"><div id="youtubechannelgallery_widget-4" class="widget youtubechannelgallery ytccf"><h3 class="widget-title"><span>Videos</span></h3><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/SstcUsx7tdU?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=SstcUsx7tdU" data-playerid="ytcplayer1" data-quality="medium" title="Obesidad y desnutrición, temas preocupantes en Tamaulipas" style="background-image:url(https://i.ytimg.com/vi/SstcUsx7tdU/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=PRf4jm5yjOc" data-playerid="ytcplayer1" data-quality="medium" title="Un desastre para el campo recorte presupuestal" style="background-image:url(https://i.ytimg.com/vi/PRf4jm5yjOc/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=vCP3gPX78qA" data-playerid="ytcplayer1" data-quality="medium" title="Mercenario de la educación ocupa Dirección de Secundarias" style="background-image:url(https://i.ytimg.com/vi/vCP3gPX78qA/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=kyFXynLPqMw" data-playerid="ytcplayer1" data-quality="medium" title="Abusa SAT al congelar facturación a empresas" style="background-image:url(https://i.ytimg.com/vi/kyFXynLPqMw/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 
</div></div></div></div></div>
            <div class="grid_3"><div id="jr_insta_slider-2" class="widget jr-insta-slider"><h3 class="widget-title"><span>La Pista en Instagram</span></h3><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_4'>
<li><a href="https://www.instagram.com/p/BZL5XBJFf4l/" target="_blank" title="Nuestra portada del da de hoy vistanos en nuestro sitiohellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/21690210_312705202536586_1128380787326976000_n.jpg" alt="Nuestra portada del da de hoy vistanos en nuestro sitiohellip" title="Nuestra portada del da de hoy vistanos en nuestro sitiohellip" /></a></li><li><a href="https://www.instagram.com/p/BT9xyi2FKEj/" target="_blank" title="Nuestra portada del da de hoy vistanos en nuestro sitiohellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/18444455_1378139022223480_1494330864442540032_n.jpg" alt="Nuestra portada del da de hoy vistanos en nuestro sitiohellip" title="Nuestra portada del da de hoy vistanos en nuestro sitiohellip" /></a></li><li><a href="https://www.instagram.com/p/BU9u7tsFb_U/" target="_blank" title="Reforma sobre legtima defensa es un retroceso Obispo La iglesiahellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/18888547_116485915607862_1832787000470536192_n.jpg" alt="Reforma sobre legtima defensa es un retroceso Obispo La iglesiahellip" title="Reforma sobre legtima defensa es un retroceso Obispo La iglesiahellip" /></a></li><li><a href="https://www.instagram.com/p/BZOct1Llk4R/" target="_blank" title="Escuelas de calidad sin maestros! Madres de familia de estudianteshellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/21820015_1215617915210595_8423900807128154112_n.jpg" alt="Escuelas de calidad sin maestros! Madres de familia de estudianteshellip" title="Escuelas de calidad sin maestros! Madres de familia de estudianteshellip" /></a></li><li><a href="https://www.instagram.com/p/BT9yOP3lpej/" target="_blank" title="Se inconforman con desaparicin de despensas El dirigente estatal dehellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/18380160_1716181078674501_5823827807716769792_n.jpg" alt="Se inconforman con desaparicin de despensas El dirigente estatal dehellip" title="Se inconforman con desaparicin de despensas El dirigente estatal dehellip" /></a></li><li><a href="https://www.instagram.com/p/BZOcaR5lTN6/" target="_blank" title="Nuestra portada del da de hoy vistanos en nuestro sitiohellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/21909228_1846670945644170_6789275201033994240_n.jpg" alt="Nuestra portada del da de hoy vistanos en nuestro sitiohellip" title="Nuestra portada del da de hoy vistanos en nuestro sitiohellip" /></a></li><li><a href="https://www.instagram.com/p/BU9uzqIlWaZ/" target="_blank" title="Nuestra portada del da vistanos en nuestro sitio web periodicolapistacommxhellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/18888459_417448068654361_6016905661621731328_n.jpg" alt="Nuestra portada del da vistanos en nuestro sitio web periodicolapistacommxhellip" title="Nuestra portada del da vistanos en nuestro sitio web periodicolapistacommxhellip" /></a></li><li><a href="https://www.instagram.com/p/BaEnE7ylUSq/" target="_blank" title="Reconoce SEP que no se han ejercido mil millones enhellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/22352337_292623227811336_8752969750964862976_n.jpg" alt="Reconoce SEP que no se han ejercido mil millones enhellip" title="Reconoce SEP que no se han ejercido mil millones enhellip" /></a></li><li><a href="https://www.instagram.com/p/BZL6Ff7Fbkk/" target="_blank" title="Quiere ms recursos y no ha hecho nada A pesarhellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/21879316_724641554394753_8594550852914511872_n.jpg" alt="Quiere ms recursos y no ha hecho nada A pesarhellip" title="Quiere ms recursos y no ha hecho nada A pesarhellip" /></a></li><li><a href="https://www.instagram.com/p/BaEmSjKFsLo/" target="_blank" title="Nuestra portada del da de hoy visita nuestro sitio webhellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/22427058_183537082205779_431261076395393024_n.jpg" alt="Nuestra portada del da de hoy visita nuestro sitio webhellip" title="Nuestra portada del da de hoy visita nuestro sitio webhellip" /></a></li><li><a href="https://www.instagram.com/p/BVQLdmNFCML/" target="_blank" title="Rasuran compensaciones en Salud La Secretara de Salud redujo lahellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/19122297_1462576483764619_7480363523751542784_n.jpg" alt="Rasuran compensaciones en Salud La Secretara de Salud redujo lahellip" title="Rasuran compensaciones en Salud La Secretara de Salud redujo lahellip" /></a></li><li><a href="https://www.instagram.com/p/BVQLQpEl-iH/" target="_blank" title="Nuestra portada del da de hoy vistanos en nuestro sitiohellip"><img src="https://scontent-yyz1-1.cdninstagram.com/t51.2885-15/e35/19051574_248041935678328_8820883955692601344_n.jpg" alt="Nuestra portada del da de hoy vistanos en nuestro sitiohellip" title="Nuestra portada del da de hoy vistanos en nuestro sitiohellip" /></a></li></ul>
</div></div></div>
            <div class="grid_3"><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Etiquetas</span></h3><div class="tagcloud"><a href="http://periodicolapista.com.mx/tag/apple/" class="tag-cloud-link tag-link-744 tag-link-position-1" style="font-size: 8.55263157895pt;" aria-label="Apple (65 elementos)">Apple</a>
<a href="http://periodicolapista.com.mx/tag/bebe/" class="tag-cloud-link tag-link-1373 tag-link-position-2" style="font-size: 8.73684210526pt;" aria-label="bebé (68 elementos)">bebé</a>
<a href="http://periodicolapista.com.mx/tag/bienestar/" class="tag-cloud-link tag-link-168 tag-link-position-3" style="font-size: 10.0263157895pt;" aria-label="Bienestar (94 elementos)">Bienestar</a>
<a href="http://periodicolapista.com.mx/tag/big-brother/" class="tag-cloud-link tag-link-447 tag-link-position-4" style="font-size: 8pt;" aria-label="Big Brother (57 elementos)">Big Brother</a>
<a href="http://periodicolapista.com.mx/tag/cancer/" class="tag-cloud-link tag-link-919 tag-link-position-5" style="font-size: 10.4868421053pt;" aria-label="cancer (106 elementos)">cancer</a>
<a href="http://periodicolapista.com.mx/tag/cd-victoria/" class="tag-cloud-link tag-link-19 tag-link-position-6" style="font-size: 20.6184210526pt;" aria-label="CD. VICTORIA (1.350 elementos)">CD. VICTORIA</a>
<a href="http://periodicolapista.com.mx/tag/chapo/" class="tag-cloud-link tag-link-3102 tag-link-position-7" style="font-size: 8.46052631579pt;" aria-label="Chapo (64 elementos)">Chapo</a>
<a href="http://periodicolapista.com.mx/tag/ciencia/" class="tag-cloud-link tag-link-153 tag-link-position-8" style="font-size: 10.9473684211pt;" aria-label="Ciencia (118 elementos)">Ciencia</a>
<a href="http://periodicolapista.com.mx/tag/depor/" class="tag-cloud-link tag-link-9656 tag-link-position-9" style="font-size: 15pt;" aria-label="Deportes (332 elementos)">Deportes</a>
<a href="http://periodicolapista.com.mx/tag/dif/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 8.82894736842pt;" aria-label="DIF (69 elementos)">DIF</a>
<a href="http://periodicolapista.com.mx/tag/dolar/" class="tag-cloud-link tag-link-196 tag-link-position-11" style="font-size: 8.27631578947pt;" aria-label="Dolar (61 elementos)">Dolar</a>
<a href="http://periodicolapista.com.mx/tag/donald-trump/" class="tag-cloud-link tag-link-2010 tag-link-position-12" style="font-size: 8.64473684211pt;" aria-label="donald trump (66 elementos)">donald trump</a>
<a href="http://periodicolapista.com.mx/tag/epn/" class="tag-cloud-link tag-link-260 tag-link-position-13" style="font-size: 10.4868421053pt;" aria-label="EPN (107 elementos)">EPN</a>
<a href="http://periodicolapista.com.mx/tag/espectaculos/" class="tag-cloud-link tag-link-9654 tag-link-position-14" style="font-size: 14.2631578947pt;" aria-label="Espectáculos (274 elementos)">Espectáculos</a>
<a href="http://periodicolapista.com.mx/tag/estado/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 8.27631578947pt;" aria-label="ESTADO (61 elementos)">ESTADO</a>
<a href="http://periodicolapista.com.mx/tag/facebook/" class="tag-cloud-link tag-link-281 tag-link-position-16" style="font-size: 10.3026315789pt;" aria-label="Facebook (101 elementos)">Facebook</a>
<a href="http://periodicolapista.com.mx/tag/farandula/" class="tag-cloud-link tag-link-30 tag-link-position-17" style="font-size: 8.82894736842pt;" aria-label="Farándula (70 elementos)">Farándula</a>
<a href="http://periodicolapista.com.mx/tag/futbol/" class="tag-cloud-link tag-link-36 tag-link-position-18" style="font-size: 14.3552631579pt;" aria-label="Futbol (281 elementos)">Futbol</a>
<a href="http://periodicolapista.com.mx/tag/gobierno/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 11.5pt;" aria-label="Gobierno (136 elementos)">Gobierno</a>
<a href="http://periodicolapista.com.mx/tag/gobierno-del-estado/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 8.27631578947pt;" aria-label="Gobierno del Estado (61 elementos)">Gobierno del Estado</a>
<a href="http://periodicolapista.com.mx/tag/gobierno-del-estado-de-tamaulipas/" class="tag-cloud-link tag-link-189 tag-link-position-21" style="font-size: 9.56578947368pt;" aria-label="Gobierno del Estado de Tamaulipas (85 elementos)">Gobierno del Estado de Tamaulipas</a>
<a href="http://periodicolapista.com.mx/tag/google/" class="tag-cloud-link tag-link-659 tag-link-position-22" style="font-size: 8pt;" aria-label="google (56 elementos)">google</a>
<a href="http://periodicolapista.com.mx/tag/ine/" class="tag-cloud-link tag-link-92 tag-link-position-23" style="font-size: 8.73684210526pt;" aria-label="INE (68 elementos)">INE</a>
<a href="http://periodicolapista.com.mx/tag/internacional/" class="tag-cloud-link tag-link-17 tag-link-position-24" style="font-size: 15.6447368421pt;" aria-label="INTERNACIONAL (386 elementos)">INTERNACIONAL</a>
<a href="http://periodicolapista.com.mx/tag/lluvias/" class="tag-cloud-link tag-link-528 tag-link-position-25" style="font-size: 9.56578947368pt;" aria-label="Lluvias (85 elementos)">Lluvias</a>
<a href="http://periodicolapista.com.mx/tag/local/" class="tag-cloud-link tag-link-9652 tag-link-position-26" style="font-size: 13.9868421053pt;" aria-label="Locales (255 elementos)">Locales</a>
<a href="http://periodicolapista.com.mx/tag/marihuana/" class="tag-cloud-link tag-link-580 tag-link-position-27" style="font-size: 8.27631578947pt;" aria-label="MArihuana (60 elementos)">MArihuana</a>
<a href="http://periodicolapista.com.mx/tag/matamoros/" class="tag-cloud-link tag-link-81 tag-link-position-28" style="font-size: 12.6052631579pt;" aria-label="Matamoros (180 elementos)">Matamoros</a>
<a href="http://periodicolapista.com.mx/tag/monterrey/" class="tag-cloud-link tag-link-39 tag-link-position-29" style="font-size: 12.5131578947pt;" aria-label="Monterrey (175 elementos)">Monterrey</a>
<a href="http://periodicolapista.com.mx/tag/mexico/" class="tag-cloud-link tag-link-28 tag-link-position-30" style="font-size: 21.7236842105pt;" aria-label="México (1.778 elementos)">México</a>
<a href="http://periodicolapista.com.mx/tag/nacionales/" class="tag-cloud-link tag-link-9653 tag-link-position-31" style="font-size: 11.9605263158pt;" aria-label="Nacional (153 elementos)">Nacional</a>
<a href="http://periodicolapista.com.mx/tag/nacional/" class="tag-cloud-link tag-link-474 tag-link-position-32" style="font-size: 12.3289473684pt;" aria-label="Nacional. (167 elementos)">Nacional.</a>
<a href="http://periodicolapista.com.mx/tag/ninos/" class="tag-cloud-link tag-link-1299 tag-link-position-33" style="font-size: 8.64473684211pt;" aria-label="niños (66 elementos)">niños</a>
<a href="http://periodicolapista.com.mx/tag/nvo-laredo/" class="tag-cloud-link tag-link-22 tag-link-position-34" style="font-size: 9.84210526316pt;" aria-label="NVO. LAREDO (91 elementos)">NVO. LAREDO</a>
<a href="http://periodicolapista.com.mx/tag/obesidad/" class="tag-cloud-link tag-link-135 tag-link-position-35" style="font-size: 9.19736842105pt;" aria-label="Obesidad (77 elementos)">Obesidad</a>
<a href="http://periodicolapista.com.mx/tag/papa/" class="tag-cloud-link tag-link-1512 tag-link-position-36" style="font-size: 9.28947368421pt;" aria-label="Papa (78 elementos)">Papa</a>
<a href="http://periodicolapista.com.mx/tag/pri-tamaulipas-ciudad-victoria/" class="tag-cloud-link tag-link-25 tag-link-position-37" style="font-size: 10.2105263158pt;" aria-label="PRI Tamaulipas Ciudad Victoria (98 elementos)">PRI Tamaulipas Ciudad Victoria</a>
<a href="http://periodicolapista.com.mx/tag/salu/" class="tag-cloud-link tag-link-9657 tag-link-position-38" style="font-size: 14.1710526316pt;" aria-label="Salud (266 elementos)">Salud</a>
<a href="http://periodicolapista.com.mx/tag/secretaria-de-salud/" class="tag-cloud-link tag-link-288 tag-link-position-39" style="font-size: 8.36842105263pt;" aria-label="Secretaria de Salud (62 elementos)">Secretaria de Salud</a>
<a href="http://periodicolapista.com.mx/tag/seleccion-mexicana/" class="tag-cloud-link tag-link-371 tag-link-position-40" style="font-size: 8.64473684211pt;" aria-label="Selección Mexicana (67 elementos)">Selección Mexicana</a>
<a href="http://periodicolapista.com.mx/tag/sep/" class="tag-cloud-link tag-link-29 tag-link-position-41" style="font-size: 8.92105263158pt;" aria-label="SEP (71 elementos)">SEP</a>
<a href="http://periodicolapista.com.mx/tag/tamaulipas/" class="tag-cloud-link tag-link-23 tag-link-position-42" style="font-size: 22pt;" aria-label="TAMAULIPAS (1.922 elementos)">TAMAULIPAS</a>
<a href="http://periodicolapista.com.mx/tag/tecnologia/" class="tag-cloud-link tag-link-682 tag-link-position-43" style="font-size: 13.8026315789pt;" aria-label="Tecnologìa (243 elementos)">Tecnologìa</a>
<a href="http://periodicolapista.com.mx/tag/uat/" class="tag-cloud-link tag-link-15 tag-link-position-44" style="font-size: 12.2368421053pt;" aria-label="UAT (166 elementos)">UAT</a>
<a href="http://periodicolapista.com.mx/tag/zika/" class="tag-cloud-link tag-link-7410 tag-link-position-45" style="font-size: 9.75pt;" aria-label="Zika (88 elementos)">Zika</a></div>
</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Derechos Reservados 2016 / Periodico La Pista</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                                        
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

<div class="fblbCenterOuter fblbCenterOuterFb  fblbRight" style=" right: -305px;z-index: 1000;">
	<div class="fblbCenterInner">
		<div class="fblbWrap fblbTheme0 fblbTab2">
			<div class="fblbForm" style="background: #3b5998; height: 900px; width: 300px; padding: 5px 0 5px 5px";">
				<h2 class="fblbHead" style="margin-top: -78px; right: 305px;">Facebook</h2>
				<div class="fblbInner" style="background: #ffffff;">
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-like-box" data-colorscheme="light"  data-border-color="#3b5998" data-href="https://www.facebook.com/lapistainf?fref=ts" data-width="300" data-height="900" data-show-faces="true" data-stream="true" data-header="true"></div>
				</div>
			</div>
		</div>
	</div>
</div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:300px;background-color:transparent;"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fblac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa%2F&amp;linkname=Blac%20Chyna%20demanda%20a%20todas%20las%20Kardashian%20por%20%26%238216%3Bsabotear%26%238217%3B%20su%20programa%20%20Periodico%20La%20Pista" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fblac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa%2F&amp;linkname=Blac%20Chyna%20demanda%20a%20todas%20las%20Kardashian%20por%20%26%238216%3Bsabotear%26%238217%3B%20su%20programa%20%20Periodico%20La%20Pista" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fperiodicolapista.com.mx%2Fblac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa%2F&amp;linkname=Blac%20Chyna%20demanda%20a%20todas%20las%20Kardashian%20por%20%26%238216%3Bsabotear%26%238217%3B%20su%20programa%20%20Periodico%20La%20Pista" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div><script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
	<div style="display:none">
	<div class="grofile-hash-map-8087177408328e494791fa9e67a93b93">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/periodicolapista.com.mx\/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa\/":163064};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/blac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/selectable.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/jquery.color.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/progressbar.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-blind.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-bounce.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-clip.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-drop.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-explode.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-fold.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-highlight.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-pulsate.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-size.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-scale.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/jquery/ui/effect-transfer.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/periodicolapista.com.mx\/wp-admin\/admin-ajax.php","nonce":"c41035b534"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/post_rating.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery.simplyscroll.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery.ui.totop.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/selectnav.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery.jcarousel.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/superfish.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/jquery.sticky.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/themes/themerush/js/custom.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/periodicolapista.com.mx\/wp-admin\/admin-ajax.php","nonce":"489a245ca4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/periodicolapista.com.mx\/wp-login.php?redirect_to=http%3A%2F%2Fperiodicolapista.com.mx%2Fblac-chyna-demanda-a-todas-las-kardashian-por-sabotear-su-programa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/periodicolapista.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/youtube-channel-gallery/scripts.js'></script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://periodicolapista.com.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'34183505',post:'163064',tz:'-5',srv:'periodicolapista.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '34183505', '163064' ]);
</script>
</body>
</html>

